<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'hradecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "ANO musí najít nového lídra",
			'autor': 'Barbora Zemanová',
		'mobile': false,
		'url': 'http://hradecky.denik.cz/zpravy_region/ano-musi-najit-noveho-lidra-20170825.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>ANO musí najít nového lídra - Hradecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Hradec Králové - O primátorské křeslo budou v Hradci za rok bojovat známá jména i nováčci. Fink chce svůj post obhájit.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Hradecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://hradecky.denik.cz/zpravy_region/ano-musi-najit-noveho-lidra-20170825.html">
    <meta property="og:title" content="ANO musí najít nového lídra">
    <meta property="og:image" content="http://g.denik.cz/17/3b/zdenek-fink-primator-mestahk-hdk-magistrat-radnice-vedeni040316-hk_denik-630.jpg">
    <meta property="og:description" content="Hradec Králové - O primátorské křeslo budou v Hradci za rok bojovat známá jména i nováčci. Fink chce svůj post obhájit.">
    <link rel="previewimage" href="http://g.denik.cz/17/3b/zdenek-fink-primator-mestahk-hdk-magistrat-radnice-vedeni040316-hk_denik-630.jpg">
    <meta property="article:published_time" content="2017-08-25T07:45:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@hradeckydenik1">
    <meta name="twitter:creator" content="@hradeckydenik1">
    <meta name="twitter:title" content="ANO musí najít nového lídra">
    <meta name="twitter:description" content="Hradec Králové - O primátorské křeslo budou v Hradci za rok bojovat známá jména i nováčci. Fink chce svůj post obhájit.">
    <meta name="twitter:image" content="http://g.denik.cz/17/3b/zdenek-fink-primator-mestahk-hdk-magistrat-radnice-vedeni040316-hk_denik-630.jpg">
    <meta property="author" content="Barbora Zemanová">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1503565015.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1503483626.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1497533755.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1503066490.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/ano-musi-najit-noveho-lidra-20170825.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Hradecký deník" href="http://hradecky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1502284957.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/hradecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/ano-musi-najit-noveho-lidra-20170825.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion hradecky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Hradec Králové" href="/mikroregion/hradec-kralove.html">HRADEC KRÁLOVÉ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Chlumec n. C." href="/mikroregion/chlumec-n-c.html">CHLUMEC N. C.</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Nový Bydžov" href="/mikroregion/novy-bydzov.html">NOVÝ BYDŽOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Třebechovice p. O." href="/mikroregion/trebechovice-p-o.html">TŘEBECHOVICE P. O.</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Smiřice" href="/mikroregion/smirice.html">SMIŘICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Nechanice" href="/mikroregion/nechanice.html">NECHANICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://hradecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://hradecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://hradecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://hradecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://hradecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                    <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://hradecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://hradecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://hradecky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://hradecky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://hradecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://hradecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/hradecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://hradecky.denik.cz/tema/u-nas-doma.html"  data-ga-push="menu-podrubriky" title="U nás doma">
                    <i class="fa fa-tag"></i> U NÁS DOMA
                </a>
            </li>
            <li>
                <a href="http://hradecky.denik.cz/tema/blue-notes.html"  data-ga-push="menu-podrubriky" title="Blue notes">
                    <i class="fa fa-tag"></i> BLUE NOTES
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/ano-musi-najit-noveho-lidra-20170825.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>ANO musí najít nového lídra</h1>
                <p class="perex">Hradec Králové - O primátorské křeslo budou v Hradci za rok bojovat známá jména i nováčci. Fink chce svůj post obhájit.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:45</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://hradecky.denik.cz/zpravy_region/ano-musi-najit-noveho-lidra-20170825.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://hradecky.denik.cz/zpravy_region/ano-musi-najit-noveho-lidra-20170825.html&text=ANO%20mus%C3%AD%20naj%C3%ADt%20nov%C3%A9ho%20l%C3%ADdra&via=hradeckydenik1" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://hradecky.denik.cz/zpravy_region/ano-musi-najit-noveho-lidra-20170825.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=zdenek-fink-primator-mestahk-hdk-magistrat-radnice-vedeni040316-hk&amp;back=490793116-759-17">
                                <img src="http://g.denik.cz/17/3b/zdenek-fink-primator-mestahk-hdk-magistrat-radnice-vedeni040316-hk_denik-630.jpg" width="630" height="473" alt="Zdeněk Fink." title="Zdeněk Fink." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Zdeněk Fink.<span>Foto: <span>Deník</span></span></p>

                <div class="dv4-clanek-text"><p>Horká předvolební kampaň, která se právě rozbíhá uchazečům o místo v poslaneckých lavicích, bude za rok začínat kandidátům na post hradeckého primátora.</p>
<p>Kdyby chuť voličů v komunálních volbách kopírovala letošní preference, byl by v Hradci žhavým kandidátem na tento post lídr hradecké kandidátky hnutí ANO.</p>
<p>Tím byl v roce 2014 Václav Víška, který však před několika dny hradecké zastupitelstvo opustil, odstěhoval se z Hradce. Kdo ho nahradí, zatím není jasné. Ve hře je však hned několik jmen.</p>
<p>Dvojkou na kandidátce do minulých komunálních voleb byla Eva Matyášová, která však podle svých slov o své možné nové roli zatím nepřemýšlela.</p>
<p>Z průzkumu, který naše redakce udělala mezi místními stranami, se ukazuje, že do vedení Hradce za rok zamíří zcela nové tváře i staří matadoři.</p>
<p>Stávající primátor Zdeněk Fink (HDK) by rád svůj post obhájil. A na křeslo ve vedení města pomýšlí znovu i náměstek primátora Jindřich Vedlich (TOP 09). Zato zástupci hnutí ANO svého lídra budou ještě hledat.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//hradecky.denik.cz/zpravy_region/krajske-kandidatky-do-rijnovych-snemovnich-voleb-vedou-znami-politici-20170819.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/1/73/volby-urna-2_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Krajské kandidátky do říjnových sněmovních voleb vedou známí politici</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Dvojka na minulé kandidátce Monika Štayrová se do čela nehrne. „Pokud to po mě bude hnutí chtít, pokud to bude potřeba, tak bych se lídrem stala. Mám však dost zajímavé zaměstnání, tak opravdu nevím. Zatím jsem o tom neuvažovala,“ řekla Deníku. Podobně se k situaci staví i další ze současných zastupitelů Pavel Marek. „Nepřemýšlel jsem o tom a ani jsem nebyl nikým osloven,“ uvedl.</p>
<p>Politické strany a uskupení, které se budou snažit ovládnout hradeckou radnici, budou své lídry vybírat nejdříve zkraje příštího roku. O složení kandidátek však už leckde začínají jednat už teď.</p>
<p>Hradecká ODS volí podle jejího dosavadního lídra Martina Soukupa strategii „mládí vpřed“. Do zastupitelstva by chtěla dostat mladé a energické lidí. Sám Soukup už v čele kandidátky být nechce. „Doba se posunula, máme mnoho mladých a nadějných členů. Kandidovat chci, to už jsem oznámil, ale lídrem nebudu. Po dvanácti letech v aktivní politice je to na hranici zdravého rozumu. Na předních pozicích to chce energické lidi,“ uvedl.</p>
<p>Zatím však není vyloučeno, že by se na špici kandidátky ODS mohlo dostat jiné známé jméno.</p>
<p>Exprimátor Oldřich Vlasák možnost zkusit znovu zaútočit na primátorské křeslo však nevyloučil. „Potřeba jsou i zkušení politici, kteří již v zastupitelstvu seděli,“ poznamenal s tím, že je podle něho třeba, aby byly síly vyvážené.</p>
<p>„Mezi mladými zajímavými osobnostmi, které by mohly kandidovat, mohu zmínit třeba Michala Moravce a současného krajského radního Václava Řehoře. Máme několik aktivních mladších lidí,“ uzavřel.</p>
<p>Kdo bude adeptem na primátora z ČSSD také ukáže až čas, jisté však je, že lídr minulých voleb – současný náměstek primátora Milan Jaroš – zájem má.</p>
<p>„Chci být lídrem, ale uvidíme po vnitrostranických volbách. Záleží na názorech mých kolegů – zda jsou s mojí prací spokojeni, nebo zda jsem podle nich něco pokazil. Jako lídr pochopitelně musím počítat i s tím, že bych byl primátorem,“ podotkl Jaroš.</p>
<p>U komunistů bude o tahounovi kandidátky jasno po 20. lednu příštího roku. Lubomír Štěpán, který byl jedničkou ve volbách minulých, chce v čele zůstat. „Předpokládám, že budu kandidovat do zastupitelstva. Stát se však může cokoli. Zájem bych měl, nejsem teď však schopen říct žádné další podrobnosti,“ uvedl.</p>
<p>Na komunální volby se již připravuje i další uskupení, které má dva zástupce na hradecké radnici. Jedničkou Koalice za Hradec byla současná náměstkyně primátora Aneta Maclová.</p>
<p>„Uvidíme, jak dopadnou letošní volby do Poslanecké sněmovny, nicméně předpokládám, že v komunálních volbách budeme kandidovat. „Naše uskupení Kolice pro Hradec se do těchto voleb již připravuje,“ nechala se slyšet Maclová.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/barbora-zemanova-2504.html">Barbora Zemanová</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:45</span>
    <a href="/diskuse/nova/d4nKl.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://hradecky.denik.cz/zpravy_region/ano-musi-najit-noveho-lidra-20170825.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://hradecky.denik.cz/zpravy_region/ano-musi-najit-noveho-lidra-20170825.html&text=ANO%20mus%C3%AD%20naj%C3%ADt%20nov%C3%A9ho%20l%C3%ADdra&via=hradeckydenik1" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://hradecky.denik.cz/zpravy_region/ano-musi-najit-noveho-lidra-20170825.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Kraj dostal na platy zdravotních sester téměř 17 milionů korun"  href="/zpravy_region/kraj-dostal-na-platy-zdravotnich-sester-temer-17-milionu-korun-20170824.html">
        <img src="http://g.denik.cz/1/95/ldn_lecebna_pacient_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Kraj dostal na platy zdravotních sester téměř 17 milionů korun"  href="/zpravy_region/kraj-dostal-na-platy-zdravotnich-sester-temer-17-milionu-korun-20170824.html">
                
                Kraj dostal na platy zdravotních sester téměř 17 milionů korun
                <span class="perex">Hradec Králové – Více než tisícovka zdravotních sester a dalších nelékařských pracovníků má od srpna na výplatní pásce o dva tisíce korun více. Kraj nyní dostal na toto…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Důvěru potřebuju víc než jiní" href="/fotbal_region/duveru-potrebuju-vic-nez-jini-20170825.html">
                <img src="http://g.denik.cz/17/26/fotbal-fotbalova-narodni-liga-fc-votroci-hradec-kralove-fk-12_denik-300.jpg" width="300" height="200" alt="Fotbal fotbalová národní liga: FC Hradec Králové vs. FK Viktoria Žižkov" title="Fotbal fotbalová národní liga: FC Hradec Králové vs. FK Viktoria Žižkov">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Důvěru potřebuju víc než jiní"  href="/fotbal_region/duveru-potrebuju-vic-nez-jini-20170825.html">Důvěru potřebuju víc než jiní</a>
                </h2>
                <div class="perex hidden">Hradec Králové - Vloni byl náhradník, nyní je první hvězdou. Útočník Jan Pázler dal za Hradec osm gólů v pěti duelech.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Hradec zválcoval Finy, vstup do Ligy mistrů vyšel" href="/hokej_region/hradec-zvalcoval-finy-vstup-do-ligy-mistru-vysel-20170824.html">
                <img src="http://g.denik.cz/17/98/hradec-turku-hokej-liga-mistru-19_denik-300.jpg" width="300" height="200" alt="Hradec zválcoval Finy, vstup do Ligy mistrů vyšel." title="Hradec zválcoval Finy, vstup do Ligy mistrů vyšel.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/hradec-zvalcoval-finy-vstup-do-ligy-mistru-vysel.html"><i class="fa fa-camera"></i> 23</a>

                <h2>
                    <a title="číst článek: Hradec zválcoval Finy, vstup do Ligy mistrů vyšel"  href="/hokej_region/hradec-zvalcoval-finy-vstup-do-ligy-mistru-vysel-20170824.html">Hradec zválcoval Finy, vstup do Ligy mistrů vyšel</a>
                </h2>
                <div class="perex hidden">Hradec Králové – Vstup do Ligy mistrů se povedl. Hradečtí hokejisté jasně přehráli v prvním utkání základní skupiny TPS Turku, i když kouč Václav Sýkora před zápasem varoval: „Pozor, je to jeden ze špičkových týmů Evropy.“</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Soud zprostil bývalého hejtmana Bradíka obžaloby" href="/zpravy_region/soud-zprostil-byvaleho-hejtmana-bradika-obzaloby-20170824.html">
                        <img src="http://g.denik.cz/17/4c/pavel-bradik-exhejtman-kralovehradeckeho-kraje-jednani-zasedani-porada010213-hk_denik-240.jpg" width="240" height="180" alt="Pavel Bradík." title="Pavel Bradík.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Soud zprostil bývalého hejtmana Bradíka obžaloby" href="/zpravy_region/soud-zprostil-byvaleho-hejtmana-bradika-obzaloby-20170824.html">Soud zprostil bývalého hejtmana Bradíka obžaloby</a>
                </h2>
                <p>Hradec Králové - Okresní soud dnes zprostil čtyři lidi obžaloby v kauze krajské firmy Silvatres. Státní zástupce se proti rozsudku odvolal. Případ bude mít pokračování u krajského soudu. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pes uhánějící za zajícem se střetl s autobusem MHD" href="/nehody/pes-uhanejici-za-zajicem-se-stretl-s-autobusem-mhd-20170824.html">
                        <img src="http://g.denik.cz/17/62/pes-honil-zajice-hradec-1_denik-240.jpg" width="240" height="180" alt="Autobus srazil v centru Hradce psa." title="Autobus srazil v centru Hradce psa.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/autobus-ktery-srazil-psa-v-hradci.html"><i class="fa fa-camera"></i> 2</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Pes uhánějící za zajícem se střetl s autobusem MHD" href="/nehody/pes-uhanejici-za-zajicem-se-stretl-s-autobusem-mhd-20170824.html">Pes uhánějící za zajícem se střetl s autobusem MHD</a>
                </h2>
                <p>Hradec Králové – Pobíhání zajíce uprostřed města si vybralo svou daň. Psa, který se za ním rozběhl, totiž srazil autobus. Střet přežil, musel ale na ošetření k veterináři. Neobvyklá nehoda navíc na čas omezila dopravu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Dá se koupit spolehlivé auto za 50 tisíc? Tyto vozy mohou být výhrou" href="http://www.denik.cz/auto/7-rad-a-7-tipu-jak-kupovat-auto-do-padesati-tisic-korun-20170825.html">
                        <img src="http://g.denik.cz/115/52/ford-fiesta-2006-1280-02_denik-240.jpg" width="240" height="135" alt="Ford Fiesta." title="Ford Fiesta.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AUTOMIX.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/auta-do-50-tisic-korun-2017.html"><i class="fa fa-camera"></i> 14</a>
                        </div>

                    
                </div>
                <h2><a target="_blank" title="číst článek: Dá se koupit spolehlivé auto za 50 tisíc? Tyto vozy mohou být výhrou" href="http://www.denik.cz/auto/7-rad-a-7-tipu-jak-kupovat-auto-do-padesati-tisic-korun-20170825.html">Dá se koupit spolehlivé auto za 50 tisíc? Tyto vozy mohou být výhrou</a>
                </h2>
                <p>Potřebujete nové auto, ale nemůžete či nechcete za něj utratit mnoho peněz? Pak samozřejmě začnete hledat mezi ojetinami. A co když plánujete utratit nejvýš padesát tisíc korun? Lze za takové peníze koupit slušné a spolehlivé auto?</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jako Rybár. Proč dělat gesta?" href="/hokej_region/jako-rybar-proc-delat-gesta-20170824.html">
                        <img src="http://g.denik.cz/57/73/jakub-stepanek1_denik-240.jpg" width="240" height="180" alt="Brankář Jakub Štěpánek." title="Brankář Jakub Štěpánek.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Jako Rybár. Proč dělat gesta?" href="/hokej_region/jako-rybar-proc-delat-gesta-20170824.html">Jako Rybár. Proč dělat gesta?</a>
                </h2>
                <p>Hradec Králové - Do konce září zaskočí za zraněnou jedničku Hradce. Gólman Jakub Sedláček, muž s óbr zkušenostmi z KHL.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kraj-dostal-na-platy-zdravotnich-sester-temer-17-milionu-korun-20170824.html" class="img-l"><img src="http://g.denik.cz/1/95/ldn_lecebna_pacient_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/kraj-dostal-na-platy-zdravotnich-sester-temer-17-milionu-korun-20170824.html" class="text-r">
                    Kraj dostal na platy zdravotních sester téměř 17 milionů korun
                    <span>Hradec Králové – Více než tisícovka zdravotních sester a dalších…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/soud-zprostil-byvaleho-hejtmana-bradika-obzaloby-20170824.html" class="img-l"><img src="http://g.denik.cz/17/4c/pavel-bradik-exhejtman-kralovehradeckeho-kraje-jednani-zasedani-porada010213-hk_denik-100.jpg" width="100" height="75" alt="Pavel Bradík." title="Pavel Bradík."></a>
                <a href="/zpravy_region/soud-zprostil-byvaleho-hejtmana-bradika-obzaloby-20170824.html" class="text-r">
                    Soud zprostil bývalého hejtmana Bradíka obžaloby
                    <span>Hradec Králové - Okresní soud dnes zprostil čtyři lidi obžaloby v kauze…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/apka-v-akci-pomohla-pri-simulovane-nehode-20170824.html" class="img-l"><img src="http://g.denik.cz/17/ac/hradec-kralove-aplikace-zachranka-telefon-zachranar-n_denik-100.jpg" width="100" height="67" alt="Názorná ukázka aplikace Záchranka na mobilním telefonu v praxi." title="Názorná ukázka aplikace Záchranka na mobilním telefonu v praxi."></a>
                <a href="/zpravy_region/apka-v-akci-pomohla-pri-simulovane-nehode-20170824.html" class="text-r">
                    „Apka“ v akci. Pomohla při simulované nehodě
                    <span>Hradecko – V mobilu ji má již několik set tisíc lidí. Aplikace Záchranka…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/slezske-dostane-novy-parkhaus-20170824.html" class="img-l"><img src="http://g.denik.cz/17/8c/radnice-chce-postavit-parkovaci-dum_denik-100.jpg" width="100" height="67" alt="Poblíž polikliniky na Slezském Předměstí v Hradci Králové by se mohlo dosavadní parkoviště proměnit v parkovací dům." title="Poblíž polikliniky na Slezském Předměstí v Hradci Králové by se mohlo dosavadní parkoviště proměnit v parkovací dům."></a>
                <a href="/zpravy_region/slezske-dostane-novy-parkhaus-20170824.html" class="text-r">
                    Parkovací dům na Slezském Předměstí je vzdáleným snem
                    <span>Hradec Králové – „Promiňte, jdu pozdě. Nemohl jsem najít místo k…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kraj-zvysuje-stipendium-aby-prilakal-nove-lekare-20170823.html" class="img-l"><img src="http://g.denik.cz/11/a3/doktor-ilustracni-foto_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/kraj-zvysuje-stipendium-aby-prilakal-nove-lekare-20170823.html" class="text-r">
                    Kraj zvyšuje stipendium, aby přilákal nové lékaře
                    <span>Hradec Králové - Díky stipendiím pro mediky kraj získal už 52 nových…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/24495-bezpecnostni-kameru/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/bb572f66c88b3e7c65c91d96695688d5.jpg" alt="Můžete mít bezpečnostní kameru na soukromém pozemku?"></div>
                <div class="text">Můžete mít bezpečnostní kameru na soukromém pozemku?</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24476-kupujete-bazen-poradime-vam-jak-na-to/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/894632f30281756909c36a13b2fa854d.jpg" alt="Kupujete bazén? Poradíme vám, jak na to"></div>
                <div class="text">Kupujete bazén? Poradíme vám, jak na to</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Šílená jízda" href="/galerie/silena-jizda.html?mm=8022776">
                    <img src="http://g.denik.cz/17/86/hk-jizda08173_denik-100.jpg" width="100" height="75" alt="Šílená jízda" title="Šílená jízda">
                </a>
                <a title="číst článek: Šílená jízda" class="video-text" href="/galerie/silena-jizda.html">
                    <div class="title">video</div>
                    Šílená jízda
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Hradec zválcoval Finy, vstup do Ligy mistrů vyšel" href="/galerie/hradec-zvalcoval-finy-vstup-do-ligy-mistru-vysel.html">
                            <img src="http://g.denik.cz/17/98/hradec-turku-hokej-liga-mistru-19_denik-100.jpg" width="100" height="67" alt="Hradec zválcoval Finy, vstup do Ligy mistrů vyšel." title="Hradec zválcoval Finy, vstup do Ligy mistrů vyšel.">
                        </a>
                        <a title="číst článek: Hradec zválcoval Finy, vstup do Ligy mistrů vyšel" class="video-text" href="/galerie/hradec-zvalcoval-finy-vstup-do-ligy-mistru-vysel.html">
                            <div class="title">galerie</div>
                            Hradec zválcoval Finy, vstup do Ligy mistrů vyšel
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=hradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-Kombi-Kombi-1424938700252124.html%3Fd_hk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhradecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/27283/1190/14509/0/13058135727283/images/m1424938700252124.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2010</div>
                    <div class="price">277 090,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=hradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FTouran%2FTouran-1-6-TDI-DPF-MPV-1494338110595934.html%3Fd_hk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhradecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/28892/6669/12343/0/11108900098892/images/m1494338110595934.jpg" alt="Volkswagen Touran">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Touran</div>
                    <div class="date">rok 2012</div>
                    <div class="price">294 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=hradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-II-1-9TDi-P-Hatchback-14625118029402001.html%3Fd_hk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhradecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/22759/5247/13400/0/12060157432759/images/m14625118029402001.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">185 001,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pamatujete-si-na-moderatorku-pavlu-charvatovou-ze-studeneho-cumaku-je-sexy-kost-20170827.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/42/pavla-charvatova_denik-100.jpg" width="100" height="56" alt="Změnila se k nepoznání. " title="Změnila se k nepoznání. "></a>
        <a href="http://sip.denik.cz/celebrity/pamatujete-si-na-moderatorku-pavlu-charvatovou-ze-studeneho-cumaku-je-sexy-kost-20170827.html" target="_blank">Pamatujete si na moderátorku Pavlu Charvátovou? Ze studeného čumáku je SEXY KOST</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sebevrazda-milostny-trojuhelnik-dostal-dadu-patrasovou-na-absolutni-dno-20170827.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/35/dada-patrasova-felix-slovacek_denik-100.jpg" width="100" height="56" alt="V rodině to pěkně vře." title="V rodině to pěkně vře."></a>
        <a href="http://sip.denik.cz/celebrity/sebevrazda-milostny-trojuhelnik-dostal-dadu-patrasovou-na-absolutni-dno-20170827.html" target="_blank">SEBEVRAŽDA? Milostný trojúhelník dostal Dádu Patrasovou na ABSOLUTNÍ DNO</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/zpatky-do-lavic-vtipny-vandalismus-pachany-na-ucebnicich-cislo-12-je-genialni-20170904.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d0/perex-ucebnice_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/zpatky-do-lavic-vtipny-vandalismus-pachany-na-ucebnicich-cislo-12-je-genialni-20170904.html" target="_blank">Zpátky do lavic. VTIPNÝ VANDALISMUS páchaný na učebnicích. Číslo 12 je geniální</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kocicky-z-playboye-rozjely-na-plazi-zhave-osahavacky-ruce-mely-uplne-vsude-20170824.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ca/playboy-krasky-laskovaly_denik-100.jpg" width="100" height="56" alt="Kennedy a Khloe se ani trochu nestyděly." title="Kennedy a Khloe se ani trochu nestyděly."></a>
        <a href="http://sip.denik.cz/celebrity/kocicky-z-playboye-rozjely-na-plazi-zhave-osahavacky-ruce-mely-uplne-vsude-20170824.html" target="_blank">Kočičky z Playboye rozjely na pláži ŽHAVÉ OSAHÁVAČKY! Ruce měly úplně všude!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/dvacetilety-zpevak-adam-misik-trnem-v-oku-prostopasny-zivot-mu-dela-nepratele-20170829.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4d/adam-misik-d170822qpgxk1_denik-100.jpg" width="100" height="56" alt="Adam rozhazuje penězi, kudy jen chodí." title="Adam rozhazuje penězi, kudy jen chodí."></a>
        <a href="http://sip.denik.cz/celebrity/dvacetilety-zpevak-adam-misik-trnem-v-oku-prostopasny-zivot-mu-dela-nepratele-20170829.html" target="_blank">Dvacetiletý zpěvák Adam Mišík TRNEM V OKU: Prostopášný život mu dělá NEPŘÁTELE</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/kazdy-druhy-prvnak-bude-mit-chytry-mobil-nebo-jinou-elektroniku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Každý druhý prvňák bude mít chytrý mobil nebo jinou elektroniku" title="Každý druhý prvňák bude mít chytrý mobil nebo jinou elektroniku" src="http://g.denik.cz/s/rss/714ec141dad06753d2f0f22ca55d866b.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/kazdy-druhy-prvnak-bude-mit-chytry-mobil-nebo-jinou-elektroniku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Každý druhý prvňák bude mít chytrý mobil nebo jinou elektroniku</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/divenka-se-pohadala-s-matkou-nasli-ji-obesenou-v-pokojicku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/202524f2e07f3a86f8df7af8ef3f8db7.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/divenka-se-pohadala-s-matkou-nasli-ji-obesenou-v-pokojicku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Dívenka se pohádala s matkou. Našli ji oběšenou v pokojíčku</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/krasna-nahoda-sestry-porodily-ve-stejny-den-na-stejnem-miste.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/caa3128e0fc14f485f3e91c969b64913.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/krasna-nahoda-sestry-porodily-ve-stejny-den-na-stejnem-miste.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Krásná náhoda: Sestry porodily ve stejný den na stejném místě!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/489657/petra-paroubkova-otevrene-a-rozvodu-po-uteku-od-jiriho-jsem-se-nechala-vysetrit.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/3f412be7add5c3a28e1bb38063b6971f.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/489657/petra-paroubkova-otevrene-a-rozvodu-po-uteku-od-jiriho-jsem-se-nechala-vysetrit.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Petra Paroubková otevřeně a rozvodu: Po útěku od Jiřího jsem se nechala vyšetřit</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/489698/zahadna-smrt-adama-19-zemrel-behem-par-hodin.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/91320d388cfc6a41ba00c06601ae3cfc.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/489698/zahadna-smrt-adama-19-zemrel-behem-par-hodin.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Záhadná smrt Adama (†19): Zemřel během pár hodin</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-inspirace-zkuste-se-ohaknout-jako-tato-boubelka-vyrazite-tim-svemu-okoli-dech-36222.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ INSPIRACE: Zkuste se oháknout jako tato BOUBELKA, vyrazíte tím svému okolí dech!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/38afd3a0c7317c16272d6ef4234a1d43.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-inspirace-zkuste-se-ohaknout-jako-tato-boubelka-vyrazite-tim-svemu-okoli-dech-36222.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ INSPIRACE: Zkuste se oháknout jako tato BOUBELKA, vyrazíte tím svému okolí dech!" target="_blank">MÓDNÍ INSPIRACE: Zkuste se oháknout jako tato BOUBELKA, vyrazíte tím…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-fotografie-nahych-tehotnych-celebrit-neuverite-kdo-vsechno-se-svlekl-35598.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejkrásnější fotografie nahých těhotných celebrit: Neuvěříte, kdo všechno se svlékl!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7a413968616cbee014b65c1c6f198922.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-fotografie-nahych-tehotnych-celebrit-neuverite-kdo-vsechno-se-svlekl-35598.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejkrásnější fotografie nahých těhotných celebrit: Neuvěříte, kdo všechno se svlékl!" target="_blank">Nejkrásnější fotografie nahých těhotných celebrit: Neuvěříte, kdo…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejosklivejsi-svatebni-saty-celebrit-maji-miliony-ale-presto-se-berou-v-podivnych-kreacich-35667.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se berou v podivných kreacích!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7294f5529e3e4e542c39de1a3fc0e02c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejosklivejsi-svatebni-saty-celebrit-maji-miliony-ale-presto-se-berou-v-podivnych-kreacich-35667.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se berou v podivných kreacích!" target="_blank">Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/20-nejdesivejsich-fotografii-historie-pozor-tohle-je-jen-pro-silne-povahy-35493.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné povahy" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/79d3b9f76d9d10b0bb53b342da1e5a51.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/20-nejdesivejsich-fotografii-historie-pozor-tohle-je-jen-pro-silne-povahy-35493.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné povahy" target="_blank">20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/ano-musi-najit-noveho-lidra-20170825.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/hradecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/Hradeckydenik1"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-1f2d19e42892-1503483626.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1503483626.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1501580170.js"></script>


</body>
</html>
