<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vzpomenou na seskok paravýsadku - Hradecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Vysoká nad Labem - V pondělí 3. dubna se od 16 hodin na místním hřbitově uskuteční vzpomínkové setkání. Účastníci si připomenou seskok paravýsadku Barium,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Hradecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://hradecky.denik.cz/zpravy_region/vzpomenou-na-seskok-paravysadku-20170402.html">
    <meta property="og:title" content="Vzpomenou na seskok paravýsadku">
    <meta property="og:image" content="http://g.denik.cz/17/b1/paravysadek-seskok-skupina-barium-vysoka-nlab-pripominka-72vyroci-hrbitov-obecni-urad150416-hk2_denik-630.jpg">
    <meta property="og:description" content="Vysoká nad Labem - V pondělí 3. dubna se od 16 hodin na místním hřbitově uskuteční vzpomínkové setkání. Účastníci si připomenou seskok paravýsadku Barium, který proběhl v noci ze 3. na 4. dubna 1944 nedaleko Vysoké nad Labem.">
    <link rel="previewimage" href="http://g.denik.cz/17/b1/paravysadek-seskok-skupina-barium-vysoka-nlab-pripominka-72vyroci-hrbitov-obecni-urad150416-hk2_denik-630.jpg">
    <meta property="article:published_time" content="2017-04-02T18:23:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@hradeckydenik1">
    <meta name="twitter:creator" content="@hradeckydenik1">
    <meta name="twitter:title" content="Vzpomenou na seskok paravýsadku">
    <meta name="twitter:description" content="Vysoká nad Labem - V pondělí 3. dubna se od 16 hodin na místním hřbitově uskuteční vzpomínkové setkání. Účastníci si připomenou seskok…">
    <meta name="twitter:image" content="http://g.denik.cz/17/b1/paravysadek-seskok-skupina-barium-vysoka-nlab-pripominka-72vyroci-hrbitov-obecni-urad150416-hk2_denik-630.jpg">
    <meta property="author" content="Redakce">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://hradecky.denik.cz/zpravy_region/vzpomenou-na-seskok-paravysadku-20170402.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1490964245.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1490359171.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1490964245.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1490964174.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1490359171.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Hradecký deník" href="http://hradecky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TGXTRC');</script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
	<div id="bmone2n-19627.2.25.7"></div>
	</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">
	
	<div id="bmone2n-19627.2.18.7"></div>
	
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/hradecky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/vzpomenou-na-seskok-paravysadku-20170402.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Hradec Králové" href="/mikroregion/hradec-kralove.html">HRADEC KRÁLOVÉ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Chlumec n. C." href="/mikroregion/chlumec-n-c.html">CHLUMEC N. C.</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Nový Bydžov" href="/mikroregion/novy-bydzov.html">NOVÝ BYDŽOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Třebechovice p. O." href="/mikroregion/trebechovice-p-o.html">TŘEBECHOVICE P. O.</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Smiřice" href="/mikroregion/smirice.html">SMIŘICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Nechanice" href="/mikroregion/nechanice.html">NECHANICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://hradecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://hradecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://hradecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://hradecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://hradecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                    <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://hradecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://hradecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://hradecky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://hradecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'hradecky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://hradecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/hradecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://hradecky.denik.cz/tema/u-nas-doma.html"  data-ga-push="menu-podrubriky" title="U nás doma">
                    <i class="fa fa-tag"></i> U NÁS DOMA
                </a>
            </li>
            <li>
                <a href="http://hradecky.denik.cz/tema/blue-notes.html"  data-ga-push="menu-podrubriky" title="Blue notes">
                    <i class="fa fa-tag"></i> BLUE NOTES
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Vzpomenou na seskok paravýsadku</h1>
                <p class="perex">Vysoká nad Labem - V pondělí 3. dubna se od 16 hodin na místním hřbitově uskuteční vzpomínkové setkání. Účastníci si připomenou seskok paravýsadku Barium, který proběhl v noci ze 3. na 4. dubna 1944 nedaleko Vysoké nad Labem.</p>




                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 18:23</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://hradecky.denik.cz/zpravy_region/vzpomenou-na-seskok-paravysadku-20170402.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://hradecky.denik.cz/zpravy_region/vzpomenou-na-seskok-paravysadku-20170402.html&text=Vzpomenou%20na%20seskok%20parav%C3%BDsadku&via=hradeckydenik1" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://hradecky.denik.cz/zpravy_region/vzpomenou-na-seskok-paravysadku-20170402.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">

                            <a href="/galerie/foto.html?mm=paravysadek-seskok-skupina-barium-vysoka-nlab-pripominka-72vyroci-hrbitov-obecni-urad150416-hk2">
                                <img src="http://g.denik.cz/17/b1/paravysadek-seskok-skupina-barium-vysoka-nlab-pripominka-72vyroci-hrbitov-obecni-urad150416-hk2_denik-630.jpg" width="630" height="473" alt="Připomínka dalšího výročí seskoku paravýsadku Barium ve Vysoké nad Labem." title="Připomínka dalšího výročí seskoku paravýsadku Barium ve Vysoké nad Labem." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Připomínka dalšího výročí seskoku paravýsadku Barium ve Vysoké nad Labem.<span>Foto: <span>Josef Krám</span></span></p>

                <div class="dv4-clanek-text"> 
                    <p>Parašutisté následně působili po celém královéhradeckém regionu. Zejména pak na Rychnovsku či Žamberecku. K prozrazení jejich utajení došlo v polovině ledna 1945. Josef Šandera a Josef Žižka než aby padli do rukou gestapa, spáchali sebevraždu. Další ze skupiny, Tomáš Býček, gestapu unikl a dočkal se osvobození. Zbytek života prožil v emigraci.</p> 
                </div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>




        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">
	
	<div id="bmone2n-19627.2.6.7"></div>
	
</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
	<div class="reklama-box"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.24.7"></div>
	</div>
</div></div>


<div id="bbReklama-19627.10.16.7" style="display: none">
	
	<div id="bmone2n-19627.10.16.7"></div>
	
</div>
        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 18:23</span>
    <a href="/diskuse/nova/9mSQA.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://hradecky.denik.cz/zpravy_region/vzpomenou-na-seskok-paravysadku-20170402.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://hradecky.denik.cz/zpravy_region/vzpomenou-na-seskok-paravysadku-20170402.html&text=Vzpomenou%20na%20seskok%20parav%C3%BDsadku&via=hradeckydenik1" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://hradecky.denik.cz/zpravy_region/vzpomenou-na-seskok-paravysadku-20170402.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;hradecky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Opustí cyklověž u nádraží Hradec?"  href="/zpravy_region/opusti-cyklovez-u-nadrazi-hradec-20170402.html">
        <img src="http://g.denik.cz/17/67/hlavni-vlakove-nadrazi-riegrovo-namesti-hotel-cernigov-cyklodum170415-hk11_denik-w630.jpg" width="629" height="354" alt="Parkovací dům pro kola v Hradci Králové." title="Parkovací dům pro kola v Hradci Králové.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Opustí cyklověž u nádraží Hradec?"  href="/zpravy_region/opusti-cyklovez-u-nadrazi-hradec-20170402.html">
                
                Opustí cyklověž u nádraží Hradec?
                <span class="perex">Hradec Králové - Nesplněný slib, nebo jen nechuť plýtvat penězi? Hradec stále váhá s odkoupením cyklověže, ačkoli to podle jejího investora Rudolfa Bernarta přislíbil.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Výtěžek z charitativní sbírky Dne partnerů OFS byl předán" href="/fotbal_region/vytezek-z-charitativni-sbirky-dne-partneru-ofs-byl-predan-20170402.html">
                <img src="http://g.denik.cz/17/44/den-partneru-ofs-charitativni-sbirka-predani-seku-nemocnice-fnhk300317-hk_denik-300.jpg" width="300" height="225" alt="Společný snímek v rámci předání šeků ze 7. Dne partnerů Okresního fotbalového svazu Hradec Králové." title="Společný snímek v rámci předání šeků ze 7. Dne partnerů Okresního fotbalového svazu Hradec Králové.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Výtěžek z charitativní sbírky Dne partnerů OFS byl předán"  href="/fotbal_region/vytezek-z-charitativni-sbirky-dne-partneru-ofs-byl-predan-20170402.html">Výtěžek z charitativní sbírky Dne partnerů OFS byl předán</a>
                </h2>
                <div class="perex hidden">Hradec Králové - V Restaurantu Duran proběhlo slavnostní předání šeků v celkové výši 81 700 korun, což byl výtěžek charitativní sbírky pořádané v rámci 7. Dne partnerů Okresního fotbalového svazu Hradec Králové, který se konal dne 7. ledna v předměřické hale.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Rusek a Piletice se dočkají bezpečného propojení s městem" href="/zpravy_region/rusek-a-piletice-se-dockaji-bezpecneho-propojeni-s-mestem-20170402.html">
                <img src="http://g.denik.cz/36/3b/cyklostezka-ilustracni-denik-630-600x445_denik-300.jpg" width="300" height="222" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Rusek a Piletice se dočkají bezpečného propojení s městem"  href="/zpravy_region/rusek-a-piletice-se-dockaji-bezpecneho-propojeni-s-mestem-20170402.html">Rusek a Piletice se dočkají bezpečného propojení s městem</a>
                </h2>
                <div class="perex hidden">Hradec Králové - Výstavba nové stezky pro pěší a cyklisty do městských částí Piletice a Rusek se znovu přiblížila. První etapa stavby by měla začít příští rok.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Trénuje děti a zubař ho zlákal do pralesa" href="/fotbal_region/trenuje-deti-a-zubar-ho-zlakal-do-pralesa-20170402.html">
                        <img src="http://g.denik.cz/37/9e/220813strnad_denik-240.jpg" width="240" height="180" alt="JEDEN Z VŮDCŮ náchodského týmu Tomáš Strnad (v tmavém) kouzlí v zápase s Novou Pakou." title="JEDEN Z VŮDCŮ náchodského týmu Tomáš Strnad (v tmavém) kouzlí v zápase s Novou Pakou.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Trénuje děti a zubař ho zlákal do pralesa" href="/fotbal_region/trenuje-deti-a-zubar-ho-zlakal-do-pralesa-20170402.html">Trénuje děti a zubař ho zlákal do pralesa</a>
                </h2>
                <p>Královéhradecko, Náchod /ROZHOVOR/ - Bývalý ligový fotbalista Tomáš Strnad v Náchodě provozuje kavárnu a věnuje se mládeži.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">
	
	<div id="bmone2n-19627.1.12.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Hradci začne konference ISSS" href="/zpravy_region/v-hradci-zacne-konference-isss-20170402.html">
                        <img src="http://g.denik.cz/17/4a/internet-vestatni-sprave-asamosprave-isss-konference-kcaldis140415-hk_denik-240.jpg" width="240" height="180" alt="Konference Internet ve státní správě a samosprávě v kongresovém centru Aldis v Hradci Králové." title="Konference Internet ve státní správě a samosprávě v kongresovém centru Aldis v Hradci Králové.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: V Hradci začne konference ISSS" href="/zpravy_region/v-hradci-zacne-konference-isss-20170402.html">V Hradci začne konference ISSS</a>
                </h2>
                <p>Hradec Králové - Již v pondělí 3. dubna odstartuje v kongresovém centru Aldis v Hradci Králové jubilejní dvacátý ročník dvoudenní konference Internet ve státní správě a samosprávě.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">
	
	<div id="bmone2n-19627.2.30.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Velká cena Hradce Králové přilákala 350 plavců" href="/ostatni_region/velka-cena-hradce-kralove-prilakala-350-plavcu-20170402.html">
                        <img src="http://g.denik.cz/17/4a/velka-cena-hradce-kralove-3vchk-plavecky-bazen-plavecke-zavody-plavani010417-hk_denik-240.jpg" width="240" height="180" alt="Velká cena Hradce Králové v plavání." title="Velká cena Hradce Králové v plavání.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Velká cena Hradce Králové přilákala 350 plavců" href="/ostatni_region/velka-cena-hradce-kralove-prilakala-350-plavcu-20170402.html">Velká cena Hradce Králové přilákala 350 plavců</a>
                </h2>
                <p>Hradec Králové - Ve druhé polovině března proběhla v padesátimetrovém plaveckém bazénu na Eliščině nábřeží 3. Velká cena Hradce Králové, která je součástí Českého poháru v plavání jako jeho první kolo.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">
	
	<div id="bmone2n-19627.2.9.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Aplikace Záchranka slaví první rok od svého spuštění" href="/zpravy_region/aplikace-zachranka-slavi-prvni-rok-od-sveho-spusteni-20170402.html">
                        <img src="http://g.denik.cz/63/ef/praha-zachranka-zachranna-tisnove-aplikace-155_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Aplikace Záchranka slaví první rok od svého spuštění" href="/zpravy_region/aplikace-zachranka-slavi-prvni-rok-od-sveho-spusteni-20170402.html">Aplikace Záchranka slaví první rok od svého spuštění</a>
                </h2>
                <p>Hradecko - Téměř tři sta padesát tisíc lidí si během prvního roku stáhlo aplikaci Záchranka, která je velkým pomocníkem pro rychlé přivolání záchranné služby.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/rusek-a-piletice-se-dockaji-bezpecneho-propojeni-s-mestem-20170402.html" class="img-l"><img src="http://g.denik.cz/36/3b/cyklostezka-ilustracni-denik-25_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/rusek-a-piletice-se-dockaji-bezpecneho-propojeni-s-mestem-20170402.html" class="text-r">
                    Rusek a Piletice se dočkají bezpečného propojení s městem
                    <span>Hradec Králové - Výstavba nové stezky pro pěší a cyklisty do městských…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-hradci-zacne-konference-isss-20170402.html" class="img-l"><img src="http://g.denik.cz/17/4a/internet-vestatni-sprave-asamosprave-isss-konference-kcaldis140415-hk_denik-100.jpg" width="100" height="75" alt="Konference Internet ve státní správě a samosprávě v kongresovém centru Aldis v Hradci Králové." title="Konference Internet ve státní správě a samosprávě v kongresovém centru Aldis v Hradci Králové."></a>
                <a href="/zpravy_region/v-hradci-zacne-konference-isss-20170402.html" class="text-r">
                    V Hradci začne konference ISSS
                    <span>Hradec Králové - Již v pondělí 3. dubna odstartuje v kongresovém centru…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/opusti-cyklovez-u-nadrazi-hradec-20170402.html" class="img-l"><img src="http://g.denik.cz/17/67/hlavni-vlakove-nadrazi-riegrovo-namesti-hotel-cernigov-cyklodum170415-hk11_denik-100.jpg" width="100" height="75" alt="Parkovací dům pro kola v Hradci Králové." title="Parkovací dům pro kola v Hradci Králové."></a>
                <a href="/zpravy_region/opusti-cyklovez-u-nadrazi-hradec-20170402.html" class="text-r">
                    Opustí cyklověž u nádraží Hradec?
                    <span>Hradec Králové - Nesplněný slib, nebo jen nechuť plýtvat penězi? Hradec…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/aplikace-zachranka-slavi-prvni-rok-od-sveho-spusteni-20170402.html" class="img-l"><img src="http://g.denik.cz/63/ef/praha-zachranka-zachranna-tisnove-aplikace-155_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/aplikace-zachranka-slavi-prvni-rok-od-sveho-spusteni-20170402.html" class="text-r">
                    Aplikace Záchranka slaví první rok od svého spuštění
                    <span>Hradecko - Téměř tři sta padesát tisíc lidí si během prvního roku stáhlo…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/masarykovo-namesti-zazilo-bitvu-20170401.html" class="img-l"><img src="http://g.denik.cz/17/9c/dsc-6926_denik-100.jpg" width="100" height="66" alt="Masarykovo náměstí bylo v sobotu svědkem druhého ročníku hromadné polštářové bitvy" title="Masarykovo náměstí bylo v sobotu svědkem druhého ročníku hromadné polštářové bitvy"></a>
                <a href="/zpravy_region/masarykovo-namesti-zazilo-bitvu-20170401.html" class="text-r">
                    Masarykovo náměstí zažilo bitvu
                    <span>Hradec Králové /FOTO/ - Na aprílovou sobotu se hradecké Masarykovo náměstí…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text-l"></div>
	<div id="bmone2n-19627.2.17.7"></div>
	</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
	<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.14.7"></div>
	</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.19.1.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.19.1.7"></div>
	</div>
</div>
<div id="bbReklama-20573.19.2.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.19.2.7"></div>
	</div>
</div>
<div id="bbReklama-20573.19.3.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.19.3.7"></div>
	</div>
</div>
<div id="bbReklama-20573.19.5.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.19.5.7"></div>
	</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.3.3.7"></div>
	</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.3.6.7"></div>
	</div>
</div>
<div id="bbReklama-20573.19.4.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.19.4.7"></div>
	</div>
</div>
<div id="bbReklama-20573.19.6.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.19.6.7"></div>
	</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Snowjam 2017" href="/galerie/snowjam-2017.html?mm=7598955">
                    <img src="http://g.denik.cz/23/da/krkonose-snowjam-vid-skoky17_denik-100.jpg" width="100" height="75" alt="Snowjam 2017" title="Snowjam 2017">
                </a>
                <a title="číst článek: Snowjam 2017" class="video-text" href="/galerie/snowjam-2017.html">
                    <div class="title">video</div>
                    Snowjam 2017
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Hromadná polštářová bitva v Hradci Králové" href="/galerie/hromadna-polstarova-bitva-v-hradci-kralove.html">
                            <img src="http://g.denik.cz/17/26/dsc-6900_denik-100.jpg" width="100" height="66" alt="Masarykovo náměstí bylo v sobotu svědkem druhého ročníku hromadné polštářové bitvy" title="Masarykovo náměstí bylo v sobotu svědkem druhého ročníku hromadné polštářové bitvy">
                        </a>
                        <a title="číst článek: Hromadná polštářová bitva v Hradci Králové" class="video-text" href="/galerie/hromadna-polstarova-bitva-v-hradci-kralove.html">
                            <div class="title">galerie</div>
                            Hromadná polštářová bitva v Hradci Králové
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=hradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-II-1-9TDi-P-Hatchback-14625118029402001.html%3Fd_hk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhradecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/22759/5247/13400/0/12060157432759/images/m14625118029402001.jpg" alt="Škoda Octavia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Octavia</div>
                <div class="date">rok 2011</div>
                <div class="price">199 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=hradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-Combi-1-6-T-Kombi-14803455340423194.html%3Fd_hk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhradecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/8918/5102/15730/0/14157153068918/images/m14803455340423194.jpg" alt="Škoda Octavia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Octavia</div>
                <div class="date">rok 2011</div>
                <div class="price">200 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=hradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-Kombi-Kombi-1424938700252124.html%3Fd_hk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhradecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/27283/1190/14509/0/13058135727283/images/m1424938700252124.jpg" alt="Volkswagen Golf">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Golf</div>
                <div class="date">rok 2010</div>
                <div class="price">277 090,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
	<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.19.7"></div>
	</div>
</div></div>

<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text"></div>
	<div id="bmone2n-19627.2.27.7"></div>
	</div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tri-porody-a-smitec-proc-herecka-linda-rybova-odmita-dalsi-dite.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ea/linda_denik-100.jpg" width="100" height="56" alt="Linda Rybová" title="Linda Rybová"></a>
        <a href="http://sip.denik.cz/celebrity/tri-porody-a-smitec-proc-herecka-linda-rybova-odmita-dalsi-dite.html" target="_blank">Tři porody a šmitec! Proč herečka Linda Rybová ODMÍTÁ další DÍTĚ?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/bojite-se-muzu-mame-pro-vas-nejsilenejsi-vynalezy-proti-znasilneni-20131008.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/86/protiznasilnovace_denik-100.jpg" width="100" height="56" alt="Praktické věci, které se mohou hodit." title="Praktické věci, které se mohou hodit."></a>
        <a href="http://sip.denik.cz/zabava-a-video/bojite-se-muzu-mame-pro-vas-nejsilenejsi-vynalezy-proti-znasilneni-20131008.html" target="_blank">BOJÍTE SE MUŽŮ? Máme pro vás nejšílenější vynálezy proti znásilnění!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rodina-lucky-vondrackove-strachem-bez-sebe-na-syny-je-az-prilis-prisna-20170323.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/08/vondrackova-plekanec_denik-100.jpg" width="100" height="56" alt="Lucie Vondráčková a Tomáš Plekanec" title="Lucie Vondráčková a Tomáš Plekanec"></a>
        <a href="http://sip.denik.cz/celebrity/rodina-lucky-vondrackove-strachem-bez-sebe-na-syny-je-az-prilis-prisna-20170323.html" target="_blank">Rodina Lucky Vondráčkové STRACHEM bez sebe! Na syny má být až příliš PŘÍSNÁ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/milenka-prince-harryho-oslnila-kate-middleton-rekla-ji-tajemstvi-o-tehotenstvi-20170402.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/fc/kate-meghan-harry-tehotenstvi-svatba-hl_denik-100.jpg" width="100" height="56" alt="Kate si Harryho partnerku velmi oblíbila, pařila s ní až do hluboké noci." title="Kate si Harryho partnerku velmi oblíbila, pařila s ní až do hluboké noci."></a>
        <a href="http://sip.denik.cz/celebrity/milenka-prince-harryho-oslnila-kate-middleton-rekla-ji-tajemstvi-o-tehotenstvi-20170402.html" target="_blank">MILENKA prince Harryho oslnila Kate Middleton: Řekla jí TAJEMSTVÍ o těhotenství!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/25-tajnych-fotek-jedna-mohla-znicit-karieru-prezidentovi-usa-poznate-ktera-20170322.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d7/vyuzitnaperex_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/25-tajnych-fotek-jedna-mohla-znicit-karieru-prezidentovi-usa-poznate-ktera-20170322.html" target="_blank">25 TAJNÝCH FOTEK, jedna mohla zničit kariéru prezidentovi USA. Poznáte která?</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/460063/gott-nedorazil-na-pohreb-spinarove-slozil-ji-hold-z-domova.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;hradecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Gott nedorazil na pohřeb Špinarové: Složil jí hold z domova!</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-svet/459042/jsem-v-koncich-nemam-na-to-babicku-nuti-znicit-10-tun-munice-na-zahrade.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;hradecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">„Jsem v koncích, nemám na to.“ Babičku nutí zničit 10 tun munice na zahradě</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/milan-se-tesil-do-slunne-australie-skoncil-na-druhem-konci-sveta.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;hradecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Milan se těšil do slunné Austrálie, skončil na druhém konci světa</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;hradecky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/krasna-ucitelka-svedla-sveho-patnactileteho-zaka-ted-ceka-dite.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;hradecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Krásná učitelka svedla svého patnáctiletého žáka, teď čeká dítě!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/deset-nejpozoruhodnejsich-sexualnich-ritualu-z-ruznych-koutu-sveta-34937.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Deset nejpozoruhodnějších SEXUÁLNÍCH RITUÁLŮ z různých koutů světa" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/77e30d4a63ba3a140c220cee02126d7d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/deset-nejpozoruhodnejsich-sexualnich-ritualu-z-ruznych-koutu-sveta-34937.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Deset nejpozoruhodnějších SEXUÁLNÍCH RITUÁLŮ z různých koutů světa" target="_blank">Deset nejpozoruhodnějších SEXUÁLNÍCH RITUÁLŮ z různých koutů světa</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/ktere-kosmeticke-triky-pouzivaji-supermodelky-pst-prozradime-vam-to-35863.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Které KOSMETICKÉ TRIKY používají SUPERMODELKY? PST! Prozradíme vám to" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/ae768d34be893764dbf1b44e65bcc14a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/ktere-kosmeticke-triky-pouzivaji-supermodelky-pst-prozradime-vam-to-35863.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Které KOSMETICKÉ TRIKY používají SUPERMODELKY? PST! Prozradíme vám to" target="_blank">Které KOSMETICKÉ TRIKY používají SUPERMODELKY? PST! Prozradíme vám to</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/detske-miss-ceho-vseho-jsou-schopne-matky-aby-jejich-dcera-zvitezila-35882.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Dětské Miss: Čeho všeho jsou schopné matky, aby jejich dcera zvítězila?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0fe6e542295a52866bc9abf77d5a44dd.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/detske-miss-ceho-vseho-jsou-schopne-matky-aby-jejich-dcera-zvitezila-35882.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Dětské Miss: Čeho všeho jsou schopné matky, aby jejich dcera zvítězila?" target="_blank">Dětské Miss: Čeho všeho jsou schopné matky, aby jejich dcera…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/topmodelky-zivi-je-vzhled-presto-jsou-krasne-jen-s-make-upem-35878.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: TOPMODELKY: Živí je vzhled, přesto jsou KRÁSNÉ JEN S MAKE-UPEM!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/cf516cb9a10de4e0433cc0852a403586.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/topmodelky-zivi-je-vzhled-presto-jsou-krasne-jen-s-make-upem-35878.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: TOPMODELKY: Živí je vzhled, přesto jsou KRÁSNÉ JEN S MAKE-UPEM!" target="_blank">TOPMODELKY: Živí je vzhled, přesto jsou KRÁSNÉ JEN S MAKE-UPEM!</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
	<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
	<div id="bmone2n-19627.2.11.7"></div>
	</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/vzpomenou-na-seskok-paravysadku-20170402.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/hradecky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/hradecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/Hradeckydenik1"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("19627.10.16.7","","bbReklama-19627.10.16.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.19.1.7","","bbReklama-20573.19.1.7","display:block;");
bmone2n.addPosition("20573.19.2.7","","bbReklama-20573.19.2.7","display:block;");
bmone2n.addPosition("20573.19.3.7","","bbReklama-20573.19.3.7","display:block;");
bmone2n.addPosition("20573.19.4.7","","bbReklama-20573.19.4.7","display:block;");
bmone2n.addPosition("20573.19.5.7","","bbReklama-20573.19.5.7","display:block;");
bmone2n.addPosition("20573.19.6.7","","bbReklama-20573.19.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.10.16.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.10.16.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.19.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.19.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.19.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.19.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.19.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.19.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.19.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.19.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.19.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.19.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.19.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.19.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - hradecky.denik.cz";
    _sf_async_config.authors = "Redakce";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
