<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'hradecky.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
			'title': "Co se nepovedlo letos, o to se Vrchlabí pokusí v sezoně příští",
			'tag': ["Vrchlabí", "zápas", "Sokolov", "hokej"],
			'autor': 'Tomáš Otradovský',
				'publishedDateTime': "2019-04-03T12:21:00+02:00",
				'articleID': 93832479,
				'back': "93832479-762-17",
		'breadcrumb': [
			{'name':"Hradecký deník", 'link':"hradecky.denik.cz"},
			{'name':"Hokej", 'link':"https:\/\/hradecky.denik.cz\/hokej_region\/"},
			{'name':"Co se nepovedlo letos, o to se Vrchlabí pokusí v sezoně příští", 'link':"https:\/\/hradecky.denik.cz\/hokej_region\/co-se-nepovedlo-letos-o-to-se-vrchlabi-pokusi-v-sezone-pristi-20190403.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://hradecky.denik.cz/hokej_region/co-se-nepovedlo-letos-o-to-se-vrchlabi-pokusi-v-sezone-pristi-20190403.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Co se nepovedlo letos, o to se Vrchlabí pokusí v sezoně příští - Hradecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Před sezonou se za nic neschovávali. Sympaticky vyhlásili do éteru, že jasným cílem v další sezoně II. ligy bude postup do Chance ligy. Vrchlabští…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Tomáš Otradovský">
	<meta property="og:site_name" content="Hradecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://hradecky.denik.cz/hokej_region/co-se-nepovedlo-letos-o-to-se-vrchlabi-pokusi-v-sezone-pristi-20190403.html">
	<meta property="og:title" content="Co se nepovedlo letos, o to se Vrchlabí pokusí v sezoně příští">
	<meta property="og:description" content="Před sezonou se za nic neschovávali. Sympaticky vyhlásili do éteru, že jasným cílem v další sezoně II. ligy bude postup do Chance ligy. Vrchlabští hokejisté o něj také dlouho usilovali a od závěrečné barážové bitvy je dělil krůček.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@hradeckydenik1">
	<meta name="twitter:creator" content="@hradeckydenik1">
	<meta name="twitter:title" content="Co se nepovedlo letos, o to se Vrchlabí pokusí v sezoně příští">
	<meta name="twitter:description" content="Před sezonou se za nic neschovávali. Sympaticky vyhlásili do éteru, že jasným cílem v další sezoně II. ligy bude postup do Chance ligy. Vrchlabští hokejisté o něj také dlouho usilovali a od závěrečné barážové bitvy je dělil krůček.">
	<meta property="og:image" content="https://g.denik.cz/23/11/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu-20_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vrchlabští hokejisté prohráli závěrečný duel série se Sokolovem 1:2.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/23/11/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu-20_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/23/11/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu-20_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-04-03T12:21:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1554279227.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1554279227.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-05a4749a1e08-1554279227.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1554197672.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://hradecky.denik.cz/hokej_region/co-se-nepovedlo-letos-o-to-se-vrchlabi-pokusi-v-sezone-pristi-20190403.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://hradecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Hradecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/hradecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>

            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://hradecky.denik.cz/hokej_region/co-se-nepovedlo-letos-o-to-se-vrchlabi-pokusi-v-sezone-pristi-20190403.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fhradecky.denik.cz%2Fhokej_region%2Fco-se-nepovedlo-letos-o-to-se-vrchlabi-pokusi-v-sezone-pristi-20190403.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/hokej_region/co-se-nepovedlo-letos-o-to-se-vrchlabi-pokusi-v-sezone-pristi-20190403.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion hradecky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hradec-kralove.html">HRADEC KRÁLOVÉ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/chlumec-n-c.html">CHLUMEC N. C.</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/novy-bydzov.html">NOVÝ BYDŽOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/trebechovice-p-o.html">TŘEBECHOVICE P. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/smirice.html">SMIŘICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/nechanice.html">NECHANICE</a></li>
            </ul>
        </li>

        <li>

            <a href="https://hradecky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://hradecky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://hradecky.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://hradecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">Fotbal</a>
        <ul class="submenu">
            <li class="item"><a href="https://hradecky.denik.cz/fotbal-prvni-liga/">FORTUNA:LIGA</a></li>
            <li class="item"><a href="https://hradecky.denik.cz/fotbal-druha-liga/">FORTUNA:NÁRODNÍ LIGA</a></li>
            <li class="item"><a href="https://hradecky.denik.cz/fotbal-cfl-msfl/">Fortuna ČFL + MSFL</a></li>
            <li class="item"><a href="https://hradecky.denik.cz/fotbal-divize/">Fortuna divize</a></li>
            <li class="item"><a href="https://hradecky.denik.cz/fotbal-kraj/">Kraje</a></li>
            <li class="item"><a href="https://hradecky.denik.cz/fotbal-okres/">Okresy</a></li>
            <li class="item"><a href="https://www.denik.cz/tema/mcdonald-s-cup.html">McDonald&#039;s Cup</a></li>
        </ul>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" class="highlighted">Fortuna:liga</a>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">Hokej</a>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky">Ostatní sporty</a>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky">Výsledky a tabulky</a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky">Tip liga</a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky">Fair:play</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://hradecky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/hradecky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://hradecky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">

            <a href="https://hradecky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

        <li class="search" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg viewBox="0 0 40 40">
  		<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
  		<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej_region/co-se-nepovedlo-letos-o-to-se-vrchlabi-pokusi-v-sezone-pristi-20190403.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Co se nepovedlo letos, o to se Vrchlabí pokusí v sezoně příští</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 12:21 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://hradecky.denik.cz/hokej_region/co-se-nepovedlo-letos-o-to-se-vrchlabi-pokusi-v-sezone-pristi-20190403.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hradecky.denik.cz/hokej_region/co-se-nepovedlo-letos-o-to-se-vrchlabi-pokusi-v-sezone-pristi-20190403.html&text=Co%20se%20nepovedlo%20letos%2C%20o%20to%20se%20Vrchlab%C3%AD%20pokus%C3%AD%20v%20sezon%C4%9B%20p%C5%99%C3%AD%C5%A1t%C3%AD&via=hradeckydenik1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhradecky.denik.cz%2Fhokej_region%2Fco-se-nepovedlo-letos-o-to-se-vrchlabi-pokusi-v-sezone-pristi-20190403.html&subject=Co%20se%20nepovedlo%20letos%2C%20o%20to%20se%20Vrchlab%C3%AD%20pokus%C3%AD%20v%20sezon%C4%9B%20p%C5%99%C3%AD%C5%A1t%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Před sezonou se za nic neschovávali. Sympaticky vyhlásili do éteru, že jasným cílem v další sezoně II. ligy bude postup do Chance ligy. Vrchlabští hokejisté o něj také dlouho usilovali a od závěrečné barážové bitvy je dělil krůček.</p>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                        <div class="dv4-clanek-img-multimedia-box">
                                <div class="dv4-clanek-img-multimedia-left">
                                    <div class="dv3-relative-box">
                                        <a href="/galerie/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419.html?photo=1&amp;back=93832479-762-17">
                                            <img src="https://g.denik.cz/23/11/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu-20_denik-630-16x9.jpg" width="630" height="354" alt="Vrchlabští hokejisté prohráli závěrečný duel série se Sokolovem 1:2." title="Vrchlabští hokejisté prohráli závěrečný duel série se Sokolovem 1:2." class="dv4-img" srcset="https://g.denik.cz/23/11/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu-20_denik-630-16x9.jpg 1x, https://g.denik.cz/23/11/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu-20_denik-630-16x9&#64;2x.jpg 2x">
                                                                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                        </a>
                                    </div>
                                </div>

                            <ul class="article-multimedia-box-gallery-items">


                                    <li class="gallery-item">
                                        <a href="/galerie/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419.html?mm=9666766&amp;back=93832479-762-17&amp;photo=2">

                                            <img src="https://g.denik.cz/23/9f/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/9f/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu_denik-150-3x2.jpg 1x, https://g.denik.cz/23/9f/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419.html?mm=9666767&amp;back=93832479-762-17&amp;photo=3">

                                            <img src="https://g.denik.cz/23/72/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/72/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu-02_denik-150-3x2.jpg 1x, https://g.denik.cz/23/72/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu-02_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419.html?mm=9666768&amp;back=93832479-762-17&amp;photo=4">

                                            <img src="https://g.denik.cz/23/a7/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/a7/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu-03_denik-150-3x2.jpg 1x, https://g.denik.cz/23/a7/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu-03_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>

                                    <li class="gallery-item">
                                        <a class="gallery-item-action-link" href="/galerie/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419.html?mm=9666766&amp;back=93832479-762-17&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>26 fotografií v&nbsp;galerii &#8250;</span></a>
                                    </li>

                            </ul>

                            <div class="article-multimedia-box-gallery-description mb20">Vrchlabští hokejisté prohráli závěrečný duel série se Sokolovem 1:2. <span class="description-autor"> | Foto: Anton Martinec</span></div>
                        </div>

                    <div class="article-text article-content"><p><h2 class="pseudo-h3">Klíčovým se ukázal být čtvrtý zápas</h2>
Nakonec horalům skončila sezona o chloupek dříve.Předposlední překážkou byl Sokolov a proti němu vedl Stadion 2:1 na zápasy. Před vlastním publikem tak mohl slavit postup. Ještě v závěru úvodní dvacetiminutovky v sobotu Východočeši vedli 2:0, duel ale prohráli 2:5.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>Právě na tento zápas se bude vzpomínat jako na klíčový v celé sérii. Šance to byla obrovská, leč i po druhé porážce naděje na vyřazení nejlepšího celku základní části žila dál. Stačila „maličkost“. Podruhé za sebou a celkově potřetí v sezoně dobýt sokolovský zimák.</p>
<h2 class="pseudo-h3">Brzké vedení horalé nakonec neudrželi</h2>
<p>Vrchlabští udělali pro úspěch maximum. Na zápas vyrazili s jednodenním předstihem, disciplinovaným výkonem nepovolili soupeři ani jednu (!) přesilovou hru. Navíc zásluhou trefy kanonýra Mrni brzy vedli. Přesto to na výhru nestačilo. Sokolov vyhrál 2:1 a celou sérii 3:2.</p>
<p>„Bohužel to nedopadlo. Série byla obrovsky vyrovnaná. Potkali se dva ambiciózní soupeři s podobnou kvalitou kádru. Rozhodovaly maličkosti. Sportovně musíme uznat, že v závěrečném utkání byl soupeř lepší,“ řekl Deníku sportovní manažer Vrchlabí Jiří Jakubec.</p>
<p>I podle jeho slov platí, že co se nejsilnějšímu podkrkonošskému klubu nepovedlo letos, o to se pokusí v příštím ročníku druhé ligy.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://krkonossky.denik.cz/hokej_region/smutny-konec-dvougolovy-kovarik-vrchlabskym-hokejistum-utal-postupovy-sen.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/23/70/17_denik-150-3x2.jpg" width="150" height="100" alt="Ve vrchlabském týmu po závěrečné siréně zavládl smutek." title="Ve vrchlabském týmu po závěrečné siréně zavládl smutek." srcset="https://g.denik.cz/23/70/17_denik-150-3x2.jpg 1x, https://g.denik.cz/23/70/17_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Smutný konec! Dvougólový Kovařík vrchlabským hokejistům uťal postupový sen</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p class="rastr-sedy-l"><strong>Katem Stadionu Lubomír Kovařík</strong><br />V celé sezoně patřil k nejlepším střelcům západočeského klubu a jeho přínos mužstvu vygradoval v závěru semifinálové série proti Vrchlabí. Poprvé se v ní útočník Lubomír Kovařík trefil až ve třetím duelu. Pak ale dvěma góly rozhodl klíčový čtvrtý zápas na vrchlabském ledě a co hlavně: dvěma zásahy zajistil Sokolovu vítězství 2:1 v rozhodující páté bitvě. Pravě pětadvacetiletý forvard byl rozdílovým mužem série.</p></div></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/tomas-otradovsky-2253.html">Tomáš Otradovský</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 12:21</span>
    <a href="/diskuse/nova/NgWJs.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://hradecky.denik.cz/hokej_region/co-se-nepovedlo-letos-o-to-se-vrchlabi-pokusi-v-sezone-pristi-20190403.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hradecky.denik.cz/hokej_region/co-se-nepovedlo-letos-o-to-se-vrchlabi-pokusi-v-sezone-pristi-20190403.html&text=Co%20se%20nepovedlo%20letos%2C%20o%20to%20se%20Vrchlab%C3%AD%20pokus%C3%AD%20v%20sezon%C4%9B%20p%C5%99%C3%AD%C5%A1t%C3%AD&via=hradeckydenik1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhradecky.denik.cz%2Fhokej_region%2Fco-se-nepovedlo-letos-o-to-se-vrchlabi-pokusi-v-sezone-pristi-20190403.html&subject=Co%20se%20nepovedlo%20letos%2C%20o%20to%20se%20Vrchlab%C3%AD%20pokus%C3%AD%20v%20sezon%C4%9B%20p%C5%99%C3%AD%C5%A1t%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: Vrchlabí" href="/tagy/vrchlabi-1604.html">Vrchlabí, </a></li>
                            <li><a title="Štítek: zápas" href="/tagy/zapas-51.html">zápas, </a></li>
                            <li><a title="Štítek: Sokolov" href="/tagy/sokolov-748.html">Sokolov, </a></li>
                            <li><a title="Štítek: hokej" href="/tagy/hokej-340.html">hokej</a></li>
                </ul>
            </div>







                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/kralovsti-sokoli-miri-do-ostravy-20190403.html"  title="číst článek: Královští Sokoli míří do Ostravy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/66/basketbal-kooperativa-nbl-kingspan-kralovsti-sokoli-hkhradec-nhostrava250119-hk2_denik-210-3x2.jpg" width="210" height="140" alt="Kooperativa NBL: Královští sokoli - NH Ostrava." title="Kooperativa NBL: Královští sokoli - NH Ostrava." srcset="https://g.denik.cz/17/66/basketbal-kooperativa-nbl-kingspan-kralovsti-sokoli-hkhradec-nhostrava250119-hk2_denik-210-3x2.jpg 1x, https://g.denik.cz/17/66/basketbal-kooperativa-nbl-kingspan-kralovsti-sokoli-hkhradec-nhostrava250119-hk2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 09:18
    </div>

        </div>
        <a href="/ostatni_region/kralovsti-sokoli-miri-do-ostravy-20190403.html"      
>
            <h3 class="box-article-title fs20">Královští Sokoli míří do Ostravy</h3>
            <h4 class="box-article-perex fs16">Desáté kolo má ve středu na pořadu nadstavbová skupina A2 nejvyšší domácí soutěže basketbalistů Kooperativa NBL.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/lvice-prohraly-s-gigantem-i-treti-zapas-ceka-je-boj-o-ligovy-bronz-20190403.html"  title="číst článek: Lvice prohrály s gigantem i třetí zápas, čeká je boj o ligový bronz" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/db/zenska-basketbalova-liga-zbl-zvvz-uskpraha-tjsokol-nilfiskhk-hradec-lvice040319-hk_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/17/db/zenska-basketbalova-liga-zbl-zvvz-uskpraha-tjsokol-nilfiskhk-hradec-lvice040319-hk_denik-210-3x2.jpg 1x, https://g.denik.cz/17/db/zenska-basketbalova-liga-zbl-zvvz-uskpraha-tjsokol-nilfiskhk-hradec-lvice040319-hk_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 04:55
    </div>

        </div>
        <a href="/ostatni_region/lvice-prohraly-s-gigantem-i-treti-zapas-ceka-je-boj-o-ligovy-bronz-20190403.html"      
>
            <h3 class="box-article-title fs20">Lvice prohrály s gigantem i třetí zápas, čeká je boj o ligový bronz</h3>
            <h4 class="box-article-perex fs16">Držely se statečně. Ve druhém utkání semifinálové série dokonce hradecké basketbalistky dokázaly…</h4>
        </a>
    </div>
</article>
<div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-103kw-xenon-navi-13122232.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/13122232_1/1553255990" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-103kw-xenon-navi-13122232.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi A4</h3>
	                   	<div>2.0 TDI/103KW XENON,NAVI</div>
	                	<div class="service-box-strong">129 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-TSI-90K-Kombi-15441429221417169.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/25649/19179/16939/0/15245675395649/images/15441429229717170.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-TSI-90K-Kombi-15441429221417169.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">149 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TSi-R-Hatchback-1552362094464518.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/27961/28099/13575/0/12218342997961/images/1552362094590519.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TSi-R-Hatchback-1552362094464518.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">849 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/58\/13\/filip-rozsival-fk-sumperk-divize000_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/co-kluci-vydelaji-ted-v-lize-ja-mel-do-dvaceti-rika-filip-rozsival-20190401.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/58/13/filip-rozsival-fk-sumperk-divize000_denik-300-16x9.jpg" width="300" height="169" alt="Filip Rozsíval" title="Filip Rozsíval" srcset="https://g.denik.cz/58/13/filip-rozsival-fk-sumperk-divize000_denik-300-16x9.jpg 1x, https://g.denik.cz/58/13/filip-rozsival-fk-sumperk-divize000_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Co kluci vydělají teď v lize, já měl do dvaceti, říká Filip Rozsíval</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-perlicky/prisel-a-uderil-magera-zaridil-zbrojovce-tri-body-gol-slibil-synovi-20190331.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/59/62/fotbal-fortuna-narodni-liga-prostejov-zbrojovka-brno2-26_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Prostějova (v modrém) porazili Brno 2:1. Lukáš Magera" title="Fotbalisté Prostějova (v modrém) porazili Brno 2:1. Lukáš Magera" srcset="https://g.denik.cz/59/62/fotbal-fortuna-narodni-liga-prostejov-zbrojovka-brno2-26_denik-300-16x9.jpg 1x, https://g.denik.cz/59/62/fotbal-fortuna-narodni-liga-prostejov-zbrojovka-brno2-26_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Přišel a udeřil. Magera zařídil Zbrojovce tři body, gól slíbil synovi</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/magera-zaridil-zbrojovce-tri-body.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 19</a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/pavel-malcharek-vzpomina-potkal-jsem-i-owena-20190403.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/72/d3/malcharek-pavel_denik-300-16x9.jpg" width="300" height="169" alt="Pavel Malcharek má už ligovou kariéru za sebou, ale na jaře ještě pomáhá diviznímu Havířovu." title="Pavel Malcharek má už ligovou kariéru za sebou, ale na jaře ještě pomáhá diviznímu Havířovu." srcset="https://g.denik.cz/72/d3/malcharek-pavel_denik-300-16x9.jpg 1x, https://g.denik.cz/72/d3/malcharek-pavel_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Někdejší velký talent Pavel Malcharek vzpomíná: Potkal jsem i Owena</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-zajimavosti/odlozte-trest-az-po-zapase-proti-chelsea-zada-slavia-u-uefa-20190402.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/a2/praha-evropska-liga-sk-slavia-praha-sevilla-fc-eden-14-brezen-06_denik-300-16x9.jpg" width="300" height="169" alt="Zápas fotbalové Evropské ligy  SK Slavia Praha - Sevilla FC v Edenu." title="Zápas fotbalové Evropské ligy  SK Slavia Praha - Sevilla FC v Edenu." srcset="https://g.denik.cz/1/a2/praha-evropska-liga-sk-slavia-praha-sevilla-fc-eden-14-brezen-06_denik-300-16x9.jpg 1x, https://g.denik.cz/1/a2/praha-evropska-liga-sk-slavia-praha-sevilla-fc-eden-14-brezen-06_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Odložte trest až po zápase proti Chelsea, žádá Slavia u UEFA</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/evropska-liga-sk-slavia-praha-vs-krc-genk.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 33</a>

    </div>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-kraj/labik-radi-dal-a-chlumec-stoupa-tabulkou-20190402.html"  title="číst článek: Labík řádí dál a Chlumec stoupá tabulkou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/17/fotbal-votrok-krajsky-prebor-vrchlabi-dobruska010419-hk-07_denik-210-3x2.jpg" width="210" height="140" alt="Ačkoliv svěřenci trenéra Zierise v utkání vedli 1:0, odešli poraženi výsledkem 2:4." title="Ačkoliv svěřenci trenéra Zierise v utkání vedli 1:0, odešli poraženi výsledkem 2:4." srcset="https://g.denik.cz/23/17/fotbal-votrok-krajsky-prebor-vrchlabi-dobruska010419-hk-07_denik-210-3x2.jpg 1x, https://g.denik.cz/23/17/fotbal-votrok-krajsky-prebor-vrchlabi-dobruska010419-hk-07_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/fotbal-votrok-krajsky-prebor-vrchlabi-dobruska010419.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 16</a>

        </div>
        <a href="/fotbal-kraj/labik-radi-dal-a-chlumec-stoupa-tabulkou-20190402.html"      
>
            <h3 class="box-article-title fs20">Labík řádí dál a Chlumec stoupá tabulkou</h3>
            <h4 class="box-article-perex fs16">Ve třetím jarním kole fotbalového Votrok krajského přeboru na Královéhradecku padalo hodně branek…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/co-se-nepovedlo-letos-o-to-se-vrchlabi-pokusi-v-sezone-pristi-20190403.html"  title="číst článek: Co se nepovedlo letos, o to se Vrchlabí pokusí v sezoně příští" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/11/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu-20_denik-210-3x2.jpg" width="210" height="140" alt="Vrchlabští hokejisté prohráli závěrečný duel série se Sokolovem 1:2." title="Vrchlabští hokejisté prohráli závěrečný duel série se Sokolovem 1:2." srcset="https://g.denik.cz/23/11/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu-20_denik-210-3x2.jpg 1x, https://g.denik.cz/23/11/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419-tu-20_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 26</a>

        </div>
        <a href="/hokej_region/co-se-nepovedlo-letos-o-to-se-vrchlabi-pokusi-v-sezone-pristi-20190403.html"      
>
            <h3 class="box-article-title fs20">Co se nepovedlo letos, o to se Vrchlabí pokusí v sezoně příští</h3>
            <h4 class="box-article-perex fs16">Před sezonou se za nic neschovávali. Sympaticky vyhlásili do éteru, že jasným cílem v další…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-44531951-w76c48.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Pomocníci v kuchyni</h3>
				       	<div>Pomocníci v kuchyni…</div>
				       	<div class="service-box-strong">120 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-44078043-wcmakf.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Ostatní odborní pracovníci ve</h3>
				       	<div>Specialisté v oblasti…</div>
				       	<div class="service-box-strong">19 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-44375537-wgntxb.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Zámečníci strojů</h3>
				       	<div>Zámečníci strojů ELEKTRIKÁŘ/-KA / ÚDRŽBÁŘ/-KA.…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-druha-liga/komentar-jiriho-fejgla-cesky-utocnik-20190402.html"  title="číst článek: Komentář Jiřího Fejgla: Český útočník" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/37/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-fkvarnsdorf310319-hk-14_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalová FORTUNA:NÁRODNÍ LIGA: FC Hradec Králové - FK Varnsdorf." title="Fotbalová FORTUNA:NÁRODNÍ LIGA: FC Hradec Králové - FK Varnsdorf." srcset="https://g.denik.cz/17/37/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-fkvarnsdorf310319-hk-14_denik-210-3x2.jpg 1x, https://g.denik.cz/17/37/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-fkvarnsdorf310319-hk-14_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 15:24
    </div>

        </div>
        <a href="/fotbal-druha-liga/komentar-jiriho-fejgla-cesky-utocnik-20190402.html"      
>
            <h3 class="box-article-title fs20">Komentář Jiřího Fejgla: Český útočník</h3>
            <h4 class="box-article-perex fs16">Hradec má problém: Nemá útočníka, který by úročil práci mužstva. Nemá zabijáka do vápna. Wesley…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hradec-kralove-trebechovicka-3789335#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15068/img_5ca4411b8bfb48.44627983.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hradec-kralove-trebechovicka-3789335#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hradec Králové, Třebechovická">Hradec Králové,…</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">7 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-ohnistany-3789254#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5ca39e7fd902a0.47221275.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-ohnistany-3789254#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ohnišťany">Ohnišťany</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">dohodou</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hradec-kralove-rybova-3789233#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13094/img_5ca385f7194b31.89792074.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hradec-kralove-rybova-3789233#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hradec Králové, Rybova">Hradec Králové, Rybova</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-druha-liga/prohra-neni-proc-veset-hlavu-20190402.html"  title="číst článek: Prohra? Není proč věšet hlavu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/2b/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-fkvarnsdorf310319-hk-09_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalová FORTUNA:NÁRODNÍ LIGA: FC Hradec Králové - FK Varnsdorf." title="Fotbalová FORTUNA:NÁRODNÍ LIGA: FC Hradec Králové - FK Varnsdorf." srcset="https://g.denik.cz/17/2b/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-fkvarnsdorf310319-hk-09_denik-210-3x2.jpg 1x, https://g.denik.cz/17/2b/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-fkvarnsdorf310319-hk-09_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 12:20
    </div>
        <a class="box-article-tag" href="/galerie/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-fkvarnsdorf310319.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 16</a>

        </div>
        <a href="/fotbal-druha-liga/prohra-neni-proc-veset-hlavu-20190402.html"      
>
            <h3 class="box-article-title fs20">Prohra? Není proč věšet hlavu</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Prohra s námi nezamává, říká protřelý hradecký záložník Milan Černý.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/smutny-konec-dvougolovy-kovarik-vrchlabskym-hokejistum-utal-postupovy-sen.html"  title="číst článek: Smutný konec! Dvougólový Kovařík vrchlabským hokejistům uťal postupový sen" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/70/17_denik-210-3x2.jpg" width="210" height="140" alt="Ve vrchlabském týmu po závěrečné siréně zavládl smutek." title="Ve vrchlabském týmu po závěrečné siréně zavládl smutek." srcset="https://g.denik.cz/23/70/17_denik-210-3x2.jpg 1x, https://g.denik.cz/23/70/17_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 09:17
    </div>
        <a class="box-article-tag" href="/galerie/hokej-druha-ii2liga-play-off-sokolov-vrchlabi010419.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 26</a>

        </div>
        <a href="/hokej_region/smutny-konec-dvougolovy-kovarik-vrchlabskym-hokejistum-utal-postupovy-sen.html"      
>
            <h3 class="box-article-title fs20">Smutný konec! Dvougólový Kovařík vrchlabským hokejistům uťal postupový sen</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Vrchlabští hokejisté v play off II. ligy ztroskotali na soupeři ze západu Čech.</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/smutny-konec-dvougolovy-kovarik-vrchlabskym-hokejistum-utal-postupovy-sen.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/70/17_denik-120-3x2.jpg" width="120" height="80" alt="Ve vrchlabském týmu po závěrečné siréně zavládl smutek." title="Ve vrchlabském týmu po závěrečné siréně zavládl smutek." srcset="https://g.denik.cz/23/70/17_denik-120-3x2.jpg 1x, https://g.denik.cz/23/70/17_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/smutny-konec-dvougolovy-kovarik-vrchlabskym-hokejistum-utal-postupovy-sen.html" tabindex="-1" title="číst článek: Smutný konec! Dvougólový Kovařík vrchlabským hokejistům uťal postupový sen" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Smutný konec! Dvougólový Kovařík vrchlabským…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/novopacti-si-z-loun-privezli-do-odvety-nadejny-vysledek-20190402.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/06/lounsky-slovan-pootevrel-dvere-do-druhe-ligy-04_denik-120-3x2.jpg" width="120" height="80" alt="Hokejisté Slovanu Louny (v bílém) zvládli první kvalifikační duel o ligu." title="Hokejisté Slovanu Louny (v bílém) zvládli první kvalifikační duel o ligu." srcset="https://g.denik.cz/12/06/lounsky-slovan-pootevrel-dvere-do-druhe-ligy-04_denik-120-3x2.jpg 1x, https://g.denik.cz/12/06/lounsky-slovan-pootevrel-dvere-do-druhe-ligy-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/novopacti-si-z-loun-privezli-do-odvety-nadejny-vysledek-20190402.html" tabindex="-1" title="číst článek: Novopačtí si z Loun přivezli do odvety nadějný výsledek" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Novopačtí si z Loun přivezli do odvety nadějný výsledek</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/nadherna-navsteva-vedeni-2-0-krivda-a-porazka-vyrovnano.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/c1/56358483-10210738763985292-5248274723736911872-o_denik-120-3x2.jpg" width="120" height="80" alt="Ve čtvrtém utkání se na vrchlabském ledě radoval Sokolov." title="Ve čtvrtém utkání se na vrchlabském ledě radoval Sokolov." srcset="https://g.denik.cz/23/c1/56358483-10210738763985292-5248274723736911872-o_denik-120-3x2.jpg 1x, https://g.denik.cz/23/c1/56358483-10210738763985292-5248274723736911872-o_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/nadherna-navsteva-vedeni-2-0-krivda-a-porazka-vyrovnano.html" tabindex="-1" title="číst článek: Mečbol nevyužili. Rozhodne páté utkání" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Mečbol nevyužili. Rozhodne páté utkání</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509377829932"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/meghan-bydleni-20190402.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c5/meghan-markle-30_denik-120-3x2.png" width="120" height="80" alt="Takhle bydlela Meghan Markle před svatbou s Harrym" title="Takhle bydlela Meghan Markle před svatbou s Harrym" srcset="https://g.denik.cz/56/c5/meghan-markle-30_denik-120-3x2.png 1x, https://g.denik.cz/56/c5/meghan-markle-30_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/meghan-bydleni-20190402.html" tabindex="-1" title="číst článek: Skromné začátky: Takhle bydlela Meghan Markle, než se stala vévodkyní" target="_blank">
                <h3 class="box-article-title fs16">Skromné začátky: Takhle bydlela Meghan Markle, než se…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/andrea-veresova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/40/andrea-veresova2-d180823f344o3_denik-120-3x2.png" width="120" height="80" alt="Andrea i před čtyřicítkou má co ukázat." title="Andrea i před čtyřicítkou má co ukázat." srcset="https://g.denik.cz/56/40/andrea-veresova2-d180823f344o3_denik-120-3x2.png 1x, https://g.denik.cz/56/40/andrea-veresova2-d180823f344o3_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/andrea-veresova.html" tabindex="-1" title="číst článek: Andrea Verešová konečně promluvila o Jágrovi. Z jejích slov budete v šoku!" target="_blank">
                <h3 class="box-article-title fs16">Andrea Verešová konečně promluvila o Jágrovi. Z jejích…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/ewa-farna-7.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f2/farna-02-d190321wv6hj3_denik-120-3x2.jpg" width="120" height="80" alt="Ewa Farna" title="Ewa Farna" srcset="https://g.denik.cz/56/f2/farna-02-d190321wv6hj3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f2/farna-02-d190321wv6hj3_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/ewa-farna-7.html" tabindex="-1" title="číst článek: Těhotná Ewa Farna se chystá na miminko: Tajný plán porodu!" target="_blank">
                <h3 class="box-article-title fs16">Těhotná Ewa Farna se chystá na miminko: Tajný plán…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/eva-buresova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/34/buresova-d190328o36sn1_denik-120-3x2.jpg" width="120" height="80" alt="EVA Burešová" title="EVA Burešová" srcset="https://g.denik.cz/56/34/buresova-d190328o36sn1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/34/buresova-d190328o36sn1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/eva-buresova.html" tabindex="-1" title="číst článek: Krásná Eva Burešová je na vše sama! Zklamání z bývalého partnera stále nemizí" target="_blank">
                <h3 class="box-article-title fs16">Krásná Eva Burešová je na vše sama! Zklamání z…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/pamatujete-si-slunecnika-z-pohadky-princ-a-vecernice-topi-se-v-milionech-20180815.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/1d/petr-svoboda-princ-a-vecernice_denik-120-3x2.jpg" width="120" height="80" alt="Z prince Slunečníka se stal král v podnikání." title="Z prince Slunečníka se stal král v podnikání." srcset="https://g.denik.cz/56/1d/petr-svoboda-princ-a-vecernice_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1d/petr-svoboda-princ-a-vecernice_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/pamatujete-si-slunecnika-z-pohadky-princ-a-vecernice-topi-se-v-milionech-20180815.html" tabindex="-1" title="číst článek: Pamatujete si Slunečníka z pohádky Princ a Večernice? Topí se v milionech!" target="_blank">
                <h3 class="box-article-title fs16">Pamatujete si Slunečníka z pohádky Princ a Večernice?…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/horoskopy/duben-je-tady-zjistete-co-vas-v-tomto-mesici-ceka-a-nemine-20190401.html#utm_source=hradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/horoskopy/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Horoskopy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Horoskopy
    </a>

        </div>
        <a href="http://www.kafe.cz/horoskopy/duben-je-tady-zjistete-co-vas-v-tomto-mesici-ceka-a-nemine-20190401.html#utm_source=hradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Duben je tady! Zjistěte, co vás v tomto měsíci čeká a nemine"      target="_blank"
>
            <h3 class="box-article-title fs16">Duben je tady! Zjistěte, co vás v tomto měsíci čeká a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/sandra-bullock-ma-oscara-i-malinu-po-padesatce-je-cas-na-rodinu-a-lasku-20200101.html#utm_source=hradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2.png" width="120" height="80" alt="Bullock bydlení" title="Bullock bydlení" srcset="https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2.png 1x, https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/sandra-bullock-ma-oscara-i-malinu-po-padesatce-je-cas-na-rodinu-a-lasku-20200101.html#utm_source=hradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Sandra Bullock: Bydlení jedné z nejtajemnějších celebrit překvapí výběrem barev"      target="_blank"
>
            <h3 class="box-article-title fs16">Sandra Bullock: Bydlení jedné z nejtajemnějších…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/na-velikosti-nezalezi-rodinka-liliputu-zari-stestim-a-odlisnost-si-nepripousti-20200101.html#utm_source=hradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2.jpg 1x, https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/na-velikosti-nezalezi-rodinka-liliputu-zari-stestim-a-odlisnost-si-nepripousti-20200101.html#utm_source=hradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Charli: Žije šťastný rodinný život, i přesto, že dcery zdědily stejný gen"      target="_blank"
>
            <h3 class="box-article-title fs16">Charli: Žije šťastný rodinný život, i přesto, že dcery…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/genialni-herec-klaus-kinski-vlastni-deti-se-ho-baly-a-oddechly-si-kdyz-zemrel-20190215.html#utm_source=hradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2.jpg" width="120" height="80" alt="Svůj obličej uplatnil v řadě filmů. Třeba ve snímku Pro pár dolarů navíc (1965) nebo Paganini ve víru erotických vášní (1989)." title="Svůj obličej uplatnil v řadě filmů. Třeba ve snímku Pro pár dolarů navíc (1965) nebo Paganini ve víru erotických vášní (1989)." srcset="https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/genialni-herec-klaus-kinski-vlastni-deti-se-ho-baly-a-oddechly-si-kdyz-zemrel-20190215.html#utm_source=hradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Zvrácený génius Klaus Kinski: Jaký zůstal ve vzpomínkách dcery Nastassji?"      target="_blank"
>
            <h3 class="box-article-title fs16">Zvrácený génius Klaus Kinski: Jaký zůstal ve…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/micka-jaggera-ceka-narocna-operace-muze-mu-jit-o-zivot.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Micka Jaggera čeká náročná operace! Může mu jít o život</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/obezni-sophii-na-pouti-strasne-ponizili-zmenila-se-k-nepoznani.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Obézní Sophii na pouti strašně ponížili, změnila se k nepoznání!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/601223/milenec-ceske-paseracky-promluvil-manzelka-mi-dovolila-ozenit-se-s-terezou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">„Milenec“ české pašeračky promluvil: Manželka mi dovolila oženit se s Terezou!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/601986/babise-rozzurily-nove-bavoraky-za-miliony-ryzi-papalasstvi-hrima-na-snemovnu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Babiše rozzuřily nové „bavoráky“ za miliony. „Ryzí papalášství,“ hřímá na Sněmovnu</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-44375537-wgntxb.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 20 000 Kč">
				       	Výroba Zámečníci strojů, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-44523847-w1aqh6.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 17 000 Kč">
				       	Služby Uklízeč, uklízečka, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-44522871-wccgb5.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 17 000 Kč">
				       	Obchod Prodavač, prodejce, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-44535062-wsmk91.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 25 000 Kč">
				       	Zdravotnictví Zdravotní sestra, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-vratny-44516664-w9tcew.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Vrátný, 9 900 Kč">
				       	Ochrana a ostraha Vrátný, 9 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-44515080-wn6k6j.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 97 Kč">
				       	Obchod Prodavač, prodejce, 97 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-vedouci-provozu-44516641-wsf2hg.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Vedoucí provozu, 33 500 Kč">
				       	Gastronomie Vedoucí provozu, 33 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-udrzby-44531866-w7ccac.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pomocní pracovníci údržby budov a souvisejících, 15 570 Kč">
				       	Pomocní pracovníci údržby budov a souvisejících, 15 570 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-xDrive30d-SUV-1553174364092676.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	BMW X3 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8-TSi-118-Sedan-Limuzina-15365816497723392.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Kombi-Kombi-1525853179604137.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, koupeno v CZ">
			          	Volkswagen Golf první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6-Allroad/A6-Allroad-3-0TDI-QUAT-Kombi-15494995212014153.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 Allroad první majitel, servisní knížka, koupeno v CZ">
			          	Audi A6 Allroad první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0TDI-103-Kombi-15526099091262622.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 servisní knížka, koupeno v D">
			          	Audi A4 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-2-4-iV6-vo-Kombi-15529555305703750.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 servisní knížka">
			          	Audi A6 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6-Allroad/A6-Allroad-3-0TDi-176k-Kombi-14759993289013168.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 Allroad koupeno v CZ">
			          	Audi A6 Allroad koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q7/Q7-4-2-FSI-qua-SUV-153074901965929211.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q7 servisní knížka, koupeno v CZ">
			          	Audi Q7 servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0-tdci-120-kw-ghia-xenon-13122154.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Galaxy 2.0 TDCI/120 KW Ghia Xenon">
			          	Ford Galaxy 2.0 TDCI/120 KW Ghia Xenon
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-2/mpv/nafta/bmw-218d-xdrive-gran-tourer-36322495.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 2 218d xDrive Gran Tourer">
			          	BMW Řada 2 218d xDrive Gran Tourer
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-9tdi-77kw-38030925.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 1.9TDi 77kW">
			          	Škoda Octavia Combi 1.9TDi 77kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-captur/suv/benzin/renault-captur-intens-energy-tce-150-51297018.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Captur Intens Energy TCe 150 ">
			          	Renault Captur Intens Energy TCe 150 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-hk-51297028.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio HK">
			          	Renault Clio HK
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c-zero/hatchback/elektro/citroen-c-zero-automat-klima-38031482.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C-Zero Automat Klima">
			          	Citroën C-Zero Automat Klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-2-tsi-63kw-1-maj-cr-37151992.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.2 TSI 63kW,1.Maj.ČR!">
			          	Škoda Octavia 1.2 TSI 63kW,1.Maj.ČR!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-vi-2-0tdi-4motion-highline-4651058.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf VI 2.0TDi 4Motion Highline">
			          	Volkswagen Golf VI 2.0TDi 4Motion Highline
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hradec-kralove-rybova-3789233#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hradec Králové, Rybova Pronájem bytu 2+kk">
			          	Hradec Králové, Rybova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-hradec-kralove-kydlinovska-3788809#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hradec Králové, Kydlinovská Prodej bytu 3+kk">
			          	Hradec Králové, Kydlinovská Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nove-mesto-3788663#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nové Město Prodej domu">
			          	Nové Město Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-hradec-kralove-trida-snp-3788323#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hradec Králové, třída SNP Pronájem bytu 2+1">
			          	Hradec Králové, třída SNP Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hradec-kralove-3786866#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hradec Králové Prodej bytu 2+kk">
			          	Hradec Králové Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-hradec-kralove-kydlinovska-3786814#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hradec Králové, Kydlinovská Prodej bytu 3+kk">
			          	Hradec Králové, Kydlinovská Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-hradec-kralove-3786156#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hradec Králové Pronájem bytu 3+1">
			          	Hradec Králové Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-syrovatka-3785763#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Syrovátka Prodej domu">
			          	Syrovátka Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_hradecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/hradecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/Hradeckydenik1" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-tw"></use>
    </svg>
</a>
<a href="https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//hradecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1554279227.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1551080955.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1551080955.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1551080955.js"></script>
    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>



</body>
</html>
