
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'hradecky.denik.cz',
		'rubrikaTitle': 'Společnost',
		'rubrikaName': 'spolecnost',
		'template': 'clanek',
		'title': "Zdeněk Štěpánek: bouřlivák a herec velkých gest",
		'tag': ["Zdeněk Štěpánek", "komedie", "Jan Hus", "Jan Žižka", "Michal Dlouhý", "Jan Nepomuk Štěpánek", "Druhá světová válka", "Svatý Václav", "Otakar Vávra", "Josef Kajetán Tyl"],
		'author': 'Gabriela Kováříková',
			'publishedDateTime': "2021-01-16T05:30:00+01:00",
        	'modifiedDateTime': "2021-01-16T05:30:00+01:00",
			'articleID': 3680733023,
			'back': "3680733023-12859-17",
		'image': "https:\/\/g.denik.cz\/1\/43\/vikend-web-poutani-16013_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/hradecky.denik.cz\/galerie\/zdenek-stepanek.html?photo=1&back=3680733023-12859-17",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/d8\/1306-cech-panen-kutnohorskych-1_denik-150-3x2.jpg",
						'description': "Zdeněk Štěpánek ve filmu Cech panen Kutnohorských",
						'source': "Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/3d\/biulau-nemoc_denik-150-3x2.jpg",
						'description': "Zdeněk Štěpánek ve filmu Bílá nemoc",
						'source': "Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7b\/ciusariuov-2_denik-150-3x2.jpg",
						'description': "Zdeněk Štěpánek v pohádce Císařův pekař",
						'source': "Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/10\/jan-hus-2_denik-150-3x2.jpg",
						'description': "Zdeněk Štěpánek ve filmu Jan Hus",
						'source': "Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/bd\/jan-ziizika_denik-150-3x2.jpg",
						'description': "Zdeněk Štěpánek ve filmu Jan Žižka",
						'source': "Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/43\/vikend-web-poutani-16013_denik-150-3x2.jpg",
						'description': "Démonický Zdeněk Štěpánek. Poutání na magazín Víkend",
						'source': "Archiv"
					}
			],
			'count': 6,
	    },
		'breadcrumb': [
			{'name':"Hradecký deník", 'link':"hradecky.denik.cz"},
			{'name':"Společnost", 'link':"https:\/\/hradecky.denik.cz\/spolecnost\/"},
			{'name':"Zdeněk Štěpánek: bouřlivák a herec velkých gest", 'link':"https:\/\/hradecky.denik.cz\/spolecnost\/zdenek-stepanek-20220114.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/hradecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://hradecky.denik.cz/spolecnost/zdenek-stepanek-20220114.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Hradecký deník",
                "item": "https:\/\/hradecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Společnost",
                "item": "https:\/\/hradecky.denik.cz\/spolecnost\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Zdeněk Štěpánek: bouřlivák a herec velkých gest",
                "item": "https:\/\/hradecky.denik.cz\/spolecnost\/zdenek-stepanek-20220114.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zdeněk Štěpánek: bouřlivák a herec velkých gest - Hradecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Těšil se mimořádné přízni divadelního i filmového publika. Zdeněk Štěpánek byl jedním z největších českých herců a garantem uměleckých hodnot. Na druhé…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://hradecky.denik.cz/spolecnost/zdenek-stepanek-20220114.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611334793/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="film, zdeněk štěpánek">
    <meta name="author" content="Gabriela Kováříková">


	<meta property="og:site_name" content="Hradecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://hradecky.denik.cz/spolecnost/zdenek-stepanek-20220114.html">
	<meta property="og:title" content="Zdeněk Štěpánek: bouřlivák a herec velkých gest">
	<meta property="og:description" content="Těšil se mimořádné přízni divadelního i filmového publika. Zdeněk Štěpánek byl jedním z největších českých herců a garantem uměleckých hodnot. Na druhé straně se za protektorátu několikrát dostal do situace, kdy musel volit mezi vlastním svědomím a odpovědností vůči kolegům a společnosti.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Zdeněk Štěpánek: bouřlivák a herec velkých gest">
	<meta name="twitter:description" content="Těšil se mimořádné přízni divadelního i filmového publika. Zdeněk Štěpánek byl jedním z největších českých herců a garantem uměleckých hodnot. Na druhé straně se za protektorátu několikrát dostal do situace, kdy musel volit mezi vlastním svědomím a odpovědností vůči kolegům a společnosti.">
	<meta property="og:image" content="https://g.denik.cz/1/43/vikend-web-poutani-16013_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Démonický Zdeněk Štěpánek. Poutání na magazín Víkend">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/43/vikend-web-poutani-16013_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/43/vikend-web-poutani-16013_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/">
    <meta property="article:published_time" content="2021-01-16T05:30:00+01:00">
    <meta property="article:modified_time" content="2021-01-16T05:30:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1611334793.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609754559.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1611052348.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://hradecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Hradecký deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611334793/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/hradecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;hradecky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://hradecky.denik.cz/spolecnost/zdenek-stepanek-20220114.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fhradecky.denik.cz%2Fspolecnost%2Fzdenek-stepanek-20220114.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fhradecky.denik.cz%2Fspolecnost%2Fzdenek-stepanek-20220114.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/spolecnost/zdenek-stepanek-20220114.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion hradecky_denik">

            <li>

                <a href="https://hradecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://hradecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://hradecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://hradecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://hradecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://hradecky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="active">
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;hradecky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://hradecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://hradecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://hradecky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://hradecky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://hradecky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/spolecnost/zdenek-stepanek-20220114.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus:</h3>
            <a href="https://hradecky.denik.cz/zpravy_region/koronavirus-covid19-nakaza-opatreni-kontakty-hygiena-nemoc040320-khk.html" class="text">Důležité kontakty pro obyvatele Královéhradeckého kraje</a>
            <a href="#close" class="close" data-title="dulezite-kontakty-pro-obyvatele-kralovehradeckeho-kraje">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Zdeněk Štěpánek: bouřlivák a herec velkých gest</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">16.1.2021</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hradecky.denik.cz/spolecnost/zdenek-stepanek-20220114.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hradecky.denik.cz/spolecnost/zdenek-stepanek-20220114.html&text=Zden%C4%9Bk%20%C5%A0t%C4%9Bp%C3%A1nek%3A%20bou%C5%99liv%C3%A1k%20a%20herec%20velk%C3%BDch%20gest&via=hradeckydenik1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhradecky.denik.cz%2Fspolecnost%2Fzdenek-stepanek-20220114.html&subject=Zden%C4%9Bk%20%C5%A0t%C4%9Bp%C3%A1nek%3A%20bou%C5%99liv%C3%A1k%20a%20herec%20velk%C3%BDch%20gest">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Těšil se mimořádné přízni divadelního i filmového publika. Zdeněk Štěpánek byl jedním z největších českých herců a garantem uměleckých hodnot. Na druhé straně se za protektorátu několikrát dostal do situace, kdy musel volit mezi vlastním svědomím a odpovědností vůči kolegům a společnosti.</p>

<div class="article-multimedium">
        <a href="/galerie/zdenek-stepanek.html?photo=1&amp;back=3680733023-12859-17">
            <img src="https://g.denik.cz/1/43/vikend-web-poutani-16013_denik-630-16x9.jpg" width="630" height="354" alt="Démonický Zdeněk Štěpánek. Poutání na magazín Víkend" title="Démonický Zdeněk Štěpánek. Poutání na magazín Víkend" class="multimedium-img" srcset="https://g.denik.cz/1/43/vikend-web-poutani-16013_denik-630-16x9.jpg 1x, https://g.denik.cz/1/43/vikend-web-poutani-16013_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/zdenek-stepanek.html?back=3680733023-12859-17&amp;photo=2">
                            <img src="https://g.denik.cz/1/d8/1306-cech-panen-kutnohorskych-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/d8/1306-cech-panen-kutnohorskych-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d8/1306-cech-panen-kutnohorskych-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zdenek-stepanek.html?back=3680733023-12859-17&amp;photo=3">
                            <img src="https://g.denik.cz/1/3d/biulau-nemoc_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/3d/biulau-nemoc_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3d/biulau-nemoc_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zdenek-stepanek.html?back=3680733023-12859-17&amp;photo=4">
                            <img src="https://g.denik.cz/1/7b/ciusariuov-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/7b/ciusariuov-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7b/ciusariuov-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/zdenek-stepanek.html?back=3680733023-12859-17&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Démonický Zdeněk Štěpánek. Poutání na magazín Víkend
        <span class="description-autor">
             | 
            Foto: Archiv
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Tento článek a mnoho dalších najdete také v magazínu Víkend, který je standardně součástí sobotních tištěných Deníků, nebo právě zde v naší placené webové verzi. Jako předplatiteli se vám odemknou všechny prémiové články na Deník.cz.</strong></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Budoucí herecký gigant Zdeněk Štěpánek se narodil 22. září 1896 v Tvoršovicích u Benešova do umělecké rodiny. Jeho děd Jan Nepomuk Štěpánek byl ředitelem Stavovského divadla a otec, hospodářský správce, byl skvělý muzikant a zpěvák (zároveň to byl velký vlastenec a kvůli svému názoru se dokázal i porvat, takže rodina se často stěhovala).</p>
<p>Možná až úsměvně působí informace, že maličký Zdeněk se vyloupl na svět jako nedonošený a matka Marie ho údajně „dopejkala v troubě“. Dorostl ovšem do statné, vysoké a robustní postavy a vynikal drsným hlasem, podmanivýma očima a charakteristickou prací s mimikou a gesty. Mluví se o něm i jako o velkém bouřlivákovi a hazardérovi.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/milos-kopecky-20210112.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b2/2103-zitra-to-roztocime-drahousku-3_denik-150-3x2.jpg" width="150" height="100" alt="Miloš Kopecký a Stella Zázvorková v komedii Zítra to roztočíme, drahoušku" title="Miloš Kopecký a Stella Zázvorková v komedii Zítra to roztočíme, drahoušku" srcset="https://g.denik.cz/1/b2/2103-zitra-to-roztocime-drahousku-3_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b2/2103-zitra-to-roztocime-drahousku-3_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Miloš Kopecký: Vyhnul se transportu do Osvětimi, psychické nemoci bohužel ne</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Touha stát se hercem v něm bublala už od mládí. Po nepříliš úspěšných studiích odešel v roce 1913 se souhlasem rodičů z domova a kočoval s divadelními společnostmi. Jeho kariéru pak přerušila 1. světová válka, do níž dobrovolně narukoval v roce 1915. Jeho válečné zážitky by vydaly na knihu – zahrnovaly přežití masakru, útěk před jízdní patrolou, která pod ním zastřelila koně, zajetí a věznění v kasematech kyjevské pevnosti či temný život v podsvětí. A právě v Kyjevě, kde si vyzkoušel i profese kuchaře, pekaře, příručího či ředitele českého hotelu, začal v roce 1916 znovu ochotničit. Poté vstoupil do československých legií a s ostatními se musel probít až na východ do Vladivostoku, aby mohli všichni prchnout před novým ruským bolševickým režimem.</p>
<p>Do Prahy se Zdeněk Štěpánek vrátil v roce 1920. A už tehdy začal zaskakovat v pražském Divadle na Vinohradech, kde se postupně vypracoval – už jako stálý člen souboru – v jednu z nejvýraznějších osobností (v roce 1925 měl jeho Cyrano při premiéře údajně „dvaadevadesát opon“). Následně přijal pozvání na účinkování v Národním divadle, kde působil až do své smrti v roce 1968. Vytvořil tam úlohy Marka Bruta v Shakespearově Juliu Caesarovi, maršála v Čapkově Bílé nemoci či titulní role v Molièrově dramatu Lakomec i Shakespearově Kupci benátském a Králi Learovi.</p>
<h2 class="pseudo-h3">Hrál i v éře němého filmu</h2>
<p>Na stříbrném plátně se objevoval ještě v němé éře (hrál například hlavní role v dramatech Josef Kajetán Tyl a Svatý Václav). S nástupem zvukového filmu byl obsazován do hlavních či jedněch z hlavních úloh. K takovým patří třeba rychtář Výrava v historickém dramatu Jan Výrava (1937), guvernér v komedii V + W Svět patří nám (1937), majitel automatu Nevolný v dramatu Panenství (1937), maršál v čapkovském podobenství Bílá nemoc (1937) či básník a světák Mikuláš Dačický z Heslova v historické komedii Cech panen kutnohorských (1938). Během druhé světové války ztvárnil například pantátu Aloise Potužáka ve venkovském dramatu Mlhy na blatech (1943) či moudrého převora Antonína v historickém dramatu Rozina sebranec (1945).</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/titani-vydra-medricka-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1b/dana-medricka-vaclav-vydra-2-blanka-waleska-mesic-nad-rekou_denik-150-3x2.jpg" width="150" height="100" alt="Měsíc nad řekou. Dana Medřická, Václav Vydra a Blanka Waleská." title="Měsíc nad řekou. Dana Medřická, Václav Vydra a Blanka Waleská." srcset="https://g.denik.cz/1/1b/dana-medricka-vaclav-vydra-2-blanka-waleska-mesic-nad-rekou_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1b/dana-medricka-vaclav-vydra-2-blanka-waleska-mesic-nad-rekou_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Herecký klan Vydrů: Umění jim bublalo v krvi, historii začali psát v roce 1876</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Po válce čelil obvinění z kolaborace za to, že v roce 1938 musel pod různými pohrůžkami přečíst v rozhlase zprávu o odstoupení pohraničí nacistickému Německu. Stejně tak se cítil bezmocný a ponížený v roce 1942, když byl pod hrozbou smrti přinucen k tomu, aby do rozhlasu přečetl prohlášení o loajálnosti třetí říši.</p>
<p>Na jeho práci se to ale nijak zásadně nepodepsalo – jeho herecký rejstřík se rozrostl o role bakaláře Jana v komedii Nezbedný bakalář (1946), věčně opilého maršála Russworma v komedii Císařův pekař a pekařův císař (1951) či papírníka Hlubiny v poetickém dramatu Měsíc nad řekou (1953). Dodnes je divákům známý i jako Jan Hus a Jan Žižka v tendenční historické trilogii Otakara Vávry Jan Hus (1954), Jan Žižka (1955) a Proti všem (1956). Výraznou úlohu alkoholika Dandy vytvořil v dramatu o závislosti Dnes naposled (1958) a například ve válečném filmu z prostředí terezínského ghetta Transport z ráje (1962) si zahrál předsedu židovské rady starších Löwenbacha.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/frantisek-smolik-20201125.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/84/poutak-smolik_denik-150-3x2.jpg" width="150" height="100" alt="Kouzelný dědeček František Smolík, upoutávka na magazín Víkend" title="Kouzelný dědeček František Smolík, upoutávka na magazín Víkend" srcset="https://g.denik.cz/1/84/poutak-smolik_denik-150-3x2.jpg 1x, https://g.denik.cz/1/84/poutak-smolik_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">František Smolík: byl chodící mravností nejen na plátně, přesto se vzepřel otci</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>O Štěpánkové životě (a dalších prvorepublikových hvězdách) pojednávala úspěšná série České televize Bohéma režiséra Roberta Sedláčka, kde jej vytvořil herec Michal Dlouhý.</p>
<p>„Nevěděl jsem o něm hodně. Zdeňka Štěpánka jsem znal pouze jako divák, případě ještě ze školy, když jsme se o hereckých velikánech jeho kalibru učili. Když jsem se ale na něj podíval hlouběji, dozvěděl jsem se spoustu věcí. Člověk je z některých samozřejmě překvapený, ale ta jeho velikost, jeho povaha, která se promítala i na jevišti, byla naprosto jasná a mně dost blízká,“ uvedl Dlouhý. A co si myslí o oněch mezních situacích, k nimž byl Zdeněk Štěpánek přinucen? „Jsou to strašně těžké scény, ale když si to člověk uvědomí, dokáže se do toho vžít. Mám za to, že v různých jiných polohách prožíváme totéž i dnes. Také se čas od času musíme někomu nebo něčemu podvolit, ačkoli toho třeba později litujeme. Ale už s tím nejde nic dělat.“</p>
<p class="rastr-sedy-l"><strong>Zdeněk Štěpánek</strong><br><br>* Narodil se 22. září 1896.<br><br>* Herectví se věnovala i jeho první manželka Elena Hálková, v roce 1934 se jim narodila dcera Jana, později taktéž herečka (zemřela v roce 2018).<br><br>* S druhou manželkou Soňou Grossovou měl syny Martina (1947–2010) a Petra (1948), oba herce, a dceru Kristinu (1951), dnes režisérku, scénáristku a dramaturgyni.<br><br>* Za své herectví získal mnohá ocenění či uznání.<br><br>* Zemřel 20. června 1968 ve výčepu malostranské hospody U Tří pštrosů, kam si přišel se džbánkem pro pivo. Postihla ho tam náhlá mozková příhoda.<br><br>* Jeho ostatky jsou uloženy na vyšehradském Slavíně.</p></div></div>



        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/gabriela-kovarikova-618.html">Gabriela Kováříková</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">16.1.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hradecky.denik.cz/spolecnost/zdenek-stepanek-20220114.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hradecky.denik.cz/spolecnost/zdenek-stepanek-20220114.html&text=Zden%C4%9Bk%20%C5%A0t%C4%9Bp%C3%A1nek%3A%20bou%C5%99liv%C3%A1k%20a%20herec%20velk%C3%BDch%20gest&via=hradeckydenik1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhradecky.denik.cz%2Fspolecnost%2Fzdenek-stepanek-20220114.html&subject=Zden%C4%9Bk%20%C5%A0t%C4%9Bp%C3%A1nek%3A%20bou%C5%99liv%C3%A1k%20a%20herec%20velk%C3%BDch%20gest">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Zdeněk Štěpánek" href="/tagy/zdenek-stepanek-8482.html">Zdeněk Štěpánek, </a></li>
                    <li><a title="Štítek: komedie" href="/tagy/komedie-2436.html">komedie, </a></li>
                    <li><a title="Štítek: Jan Hus" href="/tagy/jan-hus-7249.html">Jan Hus, </a></li>
                    <li><a title="Štítek: Jan Žižka" href="/tagy/jan-zizka-2747.html">Jan Žižka, </a></li>
                    <li><a title="Štítek: Michal Dlouhý" href="/tagy/michal-dlouhy-8788.html">Michal Dlouhý, </a></li>
                    <li><a title="Štítek: Jan Nepomuk Štěpánek" href="/tagy/jan-nepomuk-stepanek-31347.html">Jan Nepomuk Štěpánek, </a></li>
                    <li><a title="Štítek: Druhá světová válka" href="/tagy/druha-svetova-valka-369.html">Druhá světová válka, </a></li>
                    <li><a title="Štítek: Svatý Václav" href="/tagy/svaty-vaclav-9196.html">Svatý Václav, </a></li>
                    <li><a title="Štítek: Otakar Vávra" href="/tagy/otakar-vavra-8652.html">Otakar Vávra, </a></li>
                    <li><a title="Štítek: Josef Kajetán Tyl" href="/tagy/josef-kajetan-tyl-30710.html">Josef Kajetán Tyl</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="830734305,891030924,1421483786,1385899763,3934063646,1500324028,3695525488,1780431257,2396493673"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/koteruv-kiosek-ceka-uz-jen-na-medene-reliefy-20210123.html"  title="číst článek: Kotěrův kiosek čeká už jen na měděné reliéfy" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/0e/koteruv-kiosek-ceka-uz-jen-na-medenne-reliefy-07_denik-210-3x2.jpg" width="210" height="140" alt="Těsně před dokončením je rekonstrukce kiosku na hradeckém Pražském mostu. Foto: MMHK" title="Těsně před dokončením je rekonstrukce kiosku na hradeckém Pražském mostu. Foto: MMHK" class="box-article-img" srcset="https://g.denik.cz/17/0e/koteruv-kiosek-ceka-uz-jen-na-medenne-reliefy-07_denik-210-3x2.jpg 1x, https://g.denik.cz/17/0e/koteruv-kiosek-ceka-uz-jen-na-medenne-reliefy-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koteruv-kiosek-ceka-uz-jen-na-medene-reliefy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/koteruv-kiosek-ceka-uz-jen-na-medene-reliefy-20210123.html"      
>
            <h3 class="box-article-title fs20">Kotěrův kiosek čeká už jen na měděné reliéfy</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Jako před více než sto lety bude brzy vypadat jeden z kiosků na hradeckém Pražském…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cestovani/varsava-v-casech-covidu-20220121.html"  title="číst článek: Varšava v časech covidu: Jsme v rukách Božích" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/3f/vikend-web-poutani-23012_denik-210-3x2.jpg" width="210" height="140" alt="Pandemie u sousedů. Poutání na magazín Víkend" title="Pandemie u sousedů. Poutání na magazín Víkend" class="box-article-img" srcset="https://g.denik.cz/1/3f/vikend-web-poutani-23012_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3f/vikend-web-poutani-23012_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/varsava-v-dobe-koronaviru.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/cestovani/varsava-v-casech-covidu-20220121.html"      
>
            <h3 class="box-article-title fs20">Varšava v časech covidu: Jsme v rukách Božích</h3>
            <h4 class="box-article-perex fs16">S pandemií se snaží různé národy bojovat různými zbraněmi. A platí to i na tak malém prostoru,…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-vikend-23-a-24-ledna-vylet-na-hory-a-zdravy-pohyb-v-prirode-20210121.html"  title="číst článek: Tipy na víkend 23. a 24. ledna: Výlet na hory a zdravý pohyb v přírodě" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/58/e1aa1231-09aa-4132-a2c5-bf8dbfbbdbf2_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" srcset="https://g.denik.cz/17/58/e1aa1231-09aa-4132-a2c5-bf8dbfbbdbf2_denik-210-3x2.jpg 1x, https://g.denik.cz/17/58/e1aa1231-09aa-4132-a2c5-bf8dbfbbdbf2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-23-a-24-ledna-vylet-na-hory-a-zdravy-pohyb-v-prirode-20210121.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend 23. a 24. ledna: Výlet na hory a zdravý pohyb v přírodě</h3>
            <h4 class="box-article-perex fs16">Zasněžené hory mají otevřené brány pro milovníky jiskřivě bílých výhledů a krajiny ztišené…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/basketbal-cesky-pohar-1osmifinale-kralovsti-sokolihk-bkolomoucko-ohlasy230121hk.html"  title="číst článek: Po poháru to chce zabrat i v lize" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/ce/basketbal-hyundai-cesky-pohar-1osmifinale-kralovsti-sokolihk-hradec-bkolomoucko200121-hk4_denik-210-3x2.jpg" width="210" height="140" alt="Český pohár basketbalistů - 1. osmifinále: Královští sokoli Hradec Králové - BK Olomoucko." title="Český pohár basketbalistů - 1. osmifinále: Královští sokoli Hradec Králové - BK Olomoucko." class="box-article-img" srcset="https://g.denik.cz/17/ce/basketbal-hyundai-cesky-pohar-1osmifinale-kralovsti-sokolihk-hradec-bkolomoucko200121-hk4_denik-210-3x2.jpg 1x, https://g.denik.cz/17/ce/basketbal-hyundai-cesky-pohar-1osmifinale-kralovsti-sokolihk-hradec-bkolomoucko200121-hk4_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/basketbal-hyundai-cesky-pohar-1osmifinale-kralovsti-sokolihk-hradec-bkolomoucko200121.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>
        <a class="box-article-tag" href="/galerie/basketbal-hyundai-cesky-pohar-1osmifinale-kralovsti-sokolihk-hradec-bkolomoucko200121.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/ostatni_region/basketbal-cesky-pohar-1osmifinale-kralovsti-sokolihk-bkolomoucko-ohlasy230121hk.html"      
>
            <h3 class="box-article-title fs20">Po poháru to chce zabrat i v lize</h3>
            <h4 class="box-article-perex fs16">/FOTO, VIDEO/ Dobrá práce! Basketbalisté Hradce si v prvním pohárovém osmifinále takřka zajistili účast ve Final 8. V domácím prostředí porazili Olomoucko…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/hokej-extraliga-telh-hcskoda-plzen1929-mountfieldhk-hradec220121-hk.html"  title="číst článek: FOTO: Hradec v přestřelce padl v Plzni" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/e7/img-3612-22012021_denik-210-3x2.jpg" width="210" height="140" alt="Tři body jsou doma! V přestřelce s Mountfieldem řádily mladé pušky" title="Tři body jsou doma! V přestřelce s Mountfieldem řádily mladé pušky" class="box-article-img" srcset="https://g.denik.cz/46/e7/img-3612-22012021_denik-210-3x2.jpg 1x, https://g.denik.cz/46/e7/img-3612-22012021_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tri-body-jsou-doma-v-prestrelce-s-mountfieldem-radily-mlade-pusky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

        </div>
        <a href="/hokej_region/hokej-extraliga-telh-hcskoda-plzen1929-mountfieldhk-hradec220121-hk.html"      
>
            <h3 class="box-article-title fs20">FOTO: Hradec v přestřelce padl v Plzni</h3>
            <h4 class="box-article-perex fs16">Hokejisté Hradce Králové na druhý pokus na ledě Plzně prohráli.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/rady-do-zahrady-pokracujeme-serialem-o-podnozich-20210123.html"  title="číst článek: Rady do zahrady: Pokračujeme seriálem o podnožích" tabindex="-1"     
>
            <img src="https://g.denik.cz/44/c4/jablon_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" srcset="https://g.denik.cz/44/c4/jablon_denik-210-3x2.jpg 1x, https://g.denik.cz/44/c4/jablon_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/rady-do-zahrady-pokracujeme-serialem-o-podnozich-20210123.html"      
>
            <h3 class="box-article-title fs20">Rady do zahrady: Pokračujeme seriálem o podnožích</h3>
            <h4 class="box-article-perex fs16">M 2 - vegetativně množená podnož pro jabloně, roste silně, je vhodná do půd hlinitých, hlubokých,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-okres/fotbal-rekord-kanonyr-goly-ronaldo-bican-prepocet-doudera-sekretarofs220121-hk.html"  title="číst článek: Jak Ronaldo přišel (zatím) o rekord. I díky hradeckému sekretáři…" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/59/ronaldo-cri_denik-210-3x2.jpg" width="210" height="140" alt="Cristiano Ronaldo je na sociálních sítí nejsledovanější sportovec světa" title="Cristiano Ronaldo je na sociálních sítí nejsledovanější sportovec světa" class="box-article-img" srcset="https://g.denik.cz/1/59/ronaldo-cri_denik-210-3x2.jpg 1x, https://g.denik.cz/1/59/ronaldo-cri_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/josef-bican.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/fotbal-okres/fotbal-rekord-kanonyr-goly-ronaldo-bican-prepocet-doudera-sekretarofs220121-hk.html"      
>
            <h3 class="box-article-title fs20">Jak Ronaldo přišel (zatím) o rekord. I díky hradeckému sekretáři…</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Proč Cristiano Ronaldo (zatím) nepřepsal historii a po zásahu v italském Superpoháru…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/koronavir-pomohl-policistum-lide-mene-kradli-vrazdili-i-bourali-20210122.html"  title="číst článek: Koronavir pomohl policistům. Lidé méně kradli, vraždili i bourali" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/10/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-logo-policie-ilustracni-mmm_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek." title="Ilustrační snímek." class="box-article-img" srcset="https://g.denik.cz/71/10/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-logo-policie-ilustracni-mmm_denik-210-3x2.jpg 1x, https://g.denik.cz/71/10/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-logo-policie-ilustracni-mmm_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/koronavir-pomohl-policistum-lide-mene-kradli-vrazdili-i-bourali-20210122.html"      
>
            <h3 class="box-article-title fs20">Koronavir pomohl policistům. Lidé méně kradli, vraždili i bourali</h3>
            <h4 class="box-article-perex fs16">Loňská vlna covidu-19 a vládních opatření se promítla i do práce krajských policistů. Těm vir…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/reditel-rychnovske-nemocnice-zlepseni-situace-zatim-spise-jenom-ocekavame-202101.html"  title="číst článek: Ředitel rychnovské nemocnice: Zlepšení situace zatím spíše jenom očekáváme" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/bb/rychnov-nad-kneznou-covid-19-aro-nemocnice-doktor-40_denik-210-3x2.jpg" width="210" height="140" alt="Zdravotnický personál se stará o COVID pacienty na ARO v Nemocnici Rychnov nad Kněžnou. Již v několikáté vlně a stále pozitivní personál a lidský přístup jako by se starali o své příbuzné." title="Zdravotnický personál se stará o COVID pacienty na ARO v Nemocnici Rychnov nad Kněžnou. Již v několikáté vlně a stále pozitivní personál a lidský přístup jako by se starali o své příbuzné." class="box-article-img" srcset="https://g.denik.cz/38/bb/rychnov-nad-kneznou-covid-19-aro-nemocnice-doktor-40_denik-210-3x2.jpg 1x, https://g.denik.cz/38/bb/rychnov-nad-kneznou-covid-19-aro-nemocnice-doktor-40_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zdravotnicky-personal-se-stara-o-covid-pacienty-na-aro-v-nemocnici-rychnov-nad-kneznou.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 51
        </a>

        </div>
        <a href="/z-regionu/reditel-rychnovske-nemocnice-zlepseni-situace-zatim-spise-jenom-ocekavame-202101.html"      
>
            <h3 class="box-article-title fs20">Ředitel rychnovské nemocnice: Zlepšení situace zatím spíše jenom očekáváme</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR, FOTOGALERIE/ Čísla aktivních případů covidu 19 sice podle údajů hygieniků na…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/jan-burian-20210121.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b7/vikend-web-poutani-2301_denik-120-3x2.jpg" width="120" height="80" alt="Písničkář a spisovatel Jan Burian. Poutání na magazín Víkend" title="Písničkář a spisovatel Jan Burian. Poutání na magazín Víkend" srcset="https://g.denik.cz/1/b7/vikend-web-poutani-2301_denik-120-3x2.jpg 1x, https://g.denik.cz/1/b7/vikend-web-poutani-2301_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/jan-burian-20210121.html" tabindex="-1" title="číst článek: Jan Burian: Nebýt karantény, knížku o mámě bych nedopsal" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jan Burian: Nebýt karantény, knížku o mámě bych nedopsal</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/formanova-rozhovor-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b2/3862-45x30cm_denik-120-3x2.jpg" width="120" height="80" alt="Spisovatelka Martina Formanová" title="Spisovatelka Martina Formanová" srcset="https://g.denik.cz/1/b2/3862-45x30cm_denik-120-3x2.jpg 1x, https://g.denik.cz/1/b2/3862-45x30cm_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/formanova-rozhovor-2021.html" tabindex="-1" title="číst článek: Martina Formanová: Vždycky mi vadilo, jak Trump rozděluje lidi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Martina Formanová: Vždycky mi vadilo, jak Trump rozděluje lidi</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/ve-veku-97-let-zemrel-potomek-slechtickeho-rodu-zdenek-sternberg-20210119.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/f3/ctk-cesky-sternberk-hrad-slechtic-zdenek-sternberg_denik-120-3x2.jpg" width="120" height="80" alt="Zdeněk Sternberg na snímku z 29. dubna 2002 při natáčení televizního dokumentu o české šlechtě na hradě Český Šternberk." title="Zdeněk Sternberg na snímku z 29. dubna 2002 při natáčení televizního dokumentu o české šlechtě na hradě Český Šternberk." srcset="https://g.denik.cz/2/f3/ctk-cesky-sternberk-hrad-slechtic-zdenek-sternberg_denik-120-3x2.jpg 1x, https://g.denik.cz/2/f3/ctk-cesky-sternberk-hrad-slechtic-zdenek-sternberg_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/ve-veku-97-let-zemrel-potomek-slechtickeho-rodu-zdenek-sternberg-20210119.html" tabindex="-1" title="číst článek: Ve věku 97 let zemřel potomek šlechtického rodu Zdeněk Sternberg" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ve věku 97 let zemřel potomek šlechtického rodu Zdeněk Sternberg</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/zhubnete-s-denikem" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/fe/300x200_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/rady-do-zahrady-pokracujeme-serialem-o-podnozich-20210123.html" tabindex="-1" title="číst článek: Rady do zahrady: Pokračujeme seriálem o podnožích">
			        <h3 class="ugc-promo__article-title">Rady do zahrady: Pokračujeme seriálem o podnožích</h3>
			    </a>
				<a href="/ctenar-reporter/azurove-nebe-slunicko-prasan-a-cerstvy-vzduch-jsou-k-nezaplaceni-20210121.html" tabindex="-1" title="číst článek: Azurové nebe, sluníčko, prašan a čerstvý vzduch jsou k nezaplacení">
			        <h3 class="ugc-promo__article-title">Azurové nebe, sluníčko, prašan a čerstvý vzduch jsou k nezaplacení</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;hradecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zdrave-recepty/vyzva-vkondiciskondici-tyden-2-jidelnicek-20210118.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dc958422015960158239500e00d786b6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdrave-recepty/vyzva-vkondiciskondici-tyden-2-jidelnicek-20210118.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝZVA #vkondiciskondici: Týden 2_jídelníček" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝZVA #vkondiciskondici: Týden 2_jídelníček</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/sestava-power-jogy-zamerena-na-zpevneni-horni-casti-tela-20210121.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3203141411162035ceab9257b7adf4f8.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/sestava-power-jogy-zamerena-na-zpevneni-horni-casti-tela-20210121.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Sestava power jógy zaměřená na zpevnění horní části těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sestava power jógy zaměřená na zpevnění horní části těla</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27532-phil-collins-konecne-nasel-kupce-pro-dum-ktery-okupovala-jeho-byvala-manzelka/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a1b3425fb849aca0e651477be10229c9.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27532-phil-collins-konecne-nasel-kupce-pro-dum-ktery-okupovala-jeho-byvala-manzelka/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Phil Collins konečně našel kupce pro dům, který okupovala jeho bývalá manželka!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Phil Collins konečně našel kupce pro dům, který okupovala…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27515-4-kroky-ktere-vedou-kuspore-jak-najit-nejlepsiho-a-nejlevnejsiho-dodavatele-plynu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a83ba7d2d32cd3b27ce50974a884ea34.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27515-4-kroky-ktere-vedou-kuspore-jak-najit-nejlepsiho-a-nejlevnejsiho-dodavatele-plynu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 4 kroky, které vedou k úspoře. Jak najít nejlepšího a nejlevnějšího dodavatele plynu?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">4 kroky, které vedou k úspoře. Jak najít nejlepšího a…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/britska-mutace-muze-byt-smrtelnejsi-vedec-ukazal-cisla-je-i-v-cesku.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c6dc0807d74e964eaa205f3c6e91a54.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/britska-mutace-muze-byt-smrtelnejsi-vedec-ukazal-cisla-je-i-v-cesku.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Britská mutace může být smrtelnější, vědec ukázal čísla. Je i v Česku!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Britská mutace může být smrtelnější, vědec ukázal čísla. Je…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/bude-nove-rouskovne-vyssi-urad-to-nevyloucil-zalezi-na-vyvoji-ekonomiky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c3f50bfa50a2dcd8d2b89e10465d4e25.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/bude-nove-rouskovne-vyssi-urad-to-nevyloucil-zalezi-na-vyvoji-ekonomiky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Bude nové rouškovné vyšší? Úřad to nevyloučil, záleží na vývoji ekonomiky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Bude nové rouškovné vyšší? Úřad to nevyloučil, záleží na…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-harry-william-diana.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/44/princ-william-a-princ-harry_denik-120-3x2.jpg" width="120" height="80" alt="Princ William a princ Harry" title="Princ William a princ Harry" srcset="https://g.denik.cz/56/44/princ-william-a-princ-harry_denik-120-3x2.jpg 1x, https://g.denik.cz/56/44/princ-william-a-princ-harry_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-harry-william-diana.html" tabindex="-1" title="číst článek: Krásné gesto! Princ Harry daroval bratrovi vzácný šperk po princezně Dianě"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Krásné gesto! Princ Harry daroval bratrovi vzácný šperk po princezně Dianě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jana-fabianova-prostreno.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/3b/prostrenofabianova_denik-120-3x2.jpg" width="120" height="80" alt="Jana Fabianová Naďa Urbánková" title="Jana Fabianová Naďa Urbánková" srcset="https://g.denik.cz/56/3b/prostrenofabianova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3b/prostrenofabianova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jana-fabianova-prostreno.html" tabindex="-1" title="číst článek: Trapas v Prostřeno: Nepoznaná Jana Fabiánová, Naďa Urbánková céčková celebrita?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Trapas v Prostřeno: Nepoznaná Jana Fabiánová, Naďa Urbánková céčková celebrita?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/angelika-michele-mercierova-30000122.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/e2/michele-mercierova_denik-120-3x2.jpg" width="120" height="80" alt="Michèle Mercierová tvrdí, že kdyby stála před stejným rozhodnutím o řadu let později, roli Angeliky by nejspíš nevzala" title="Michèle Mercierová tvrdí, že kdyby stála před stejným rozhodnutím o řadu let později, roli Angeliky by nejspíš nevzala" srcset="https://g.denik.cz/127/e2/michele-mercierova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/e2/michele-mercierova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/angelika-michele-mercierova-30000122.html" tabindex="-1" title="číst článek: Michèle Mercierová: Role Angeliky ji zničila kariéru i milostný život"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Michèle Mercierová: Role Angeliky ji zničila kariéru i milostný život</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vera-martinova-covid.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3f/vera-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Věra Martinová" title="Věra Martinová" srcset="https://g.denik.cz/120/3f/vera-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3f/vera-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vera-martinova-covid.html" tabindex="-1" title="číst článek: Zpěvačce Martinové na covid zemřelo 5 členů rodiny, národ oslovila s prosbou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zpěvačce Martinové na covid zemřelo 5 členů rodiny, národ oslovila s prosbou</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/0/1/9/4/2240194-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">20.01. - 26.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/6/0/6/5/2246065-500-810.jpg" width="180" alt="ROSSMANN - Magazín">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Magazín
                        <div class="prometheus-date">20.01. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/1/9/0/0/5/2219005-500-810.jpg" width="180" alt="BILLA - Katalog: Jíme zdravě a chutně">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Katalog: Jíme zdravě a chutně
                        <div class="prometheus-date">04.01. - 24.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/1/8/3/8/2241838-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">20.01. - 02.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/3/6/8/3/4/2236834-500-810.jpg" width="180" alt="Lidl - Vůně asijské kuchyně">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Vůně asijské kuchyně
                        <div class="prometheus-date">18.01. - 24.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-delnice-v-oblasti-55332889-wpweq5.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍK/ DĚLNICE V OBLASTI VÝSTAVBY INŽ. DĚL, 16 800 Kč" target="_blank" rel="noopener">
				       	DĚLNÍK/ DĚLNICE V OBLASTI VÝSTAVBY INŽ. DĚL, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik--delnice-55293997-w6mvws.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍK / DĚLNICE KABELOVÝCH SVAZKŮ, 18 500 Kč" target="_blank" rel="noopener">
				       	MONTÁŽNÍ DĚLNÍK / DĚLNICE KABELOVÝCH SVAZKŮ, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic--ridicka-55292757-w92tue.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ / ŘIDIČKA, 30 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ / ŘIDIČKA, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik--pracovnice-49351887-w2xwzu.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK / PRACOVNICE SKLADU, 16 800 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍK / PRACOVNICE SKLADU, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-ice-ve-49518179-wm2y51.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ DĚLNÍK/-ICE VE VÝROBĚ, 15 200 Kč" target="_blank" rel="noopener">
				       	POMOCNÝ DĚLNÍK/-ICE VE VÝROBĚ, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladovy-manipulant-55273677-wjchvb.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADOVÝ MANIPULANT/ MANIPULANTKA, 20 000 Kč" target="_blank" rel="noopener">
				       	SKLADOVÝ MANIPULANT/ MANIPULANTKA, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-ce-49595659-w58fgb.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZEDNÍK/-CE, 18 500 Kč" target="_blank" rel="noopener">
				       	ZEDNÍK/-CE, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic--ridicka-dodavkoveho-55321119-wytr2t.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ / ŘIDIČKA DODÁVKOVÉHO VOZU - ROZVÁŽKOVÁ SLUŽBA, 27 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ / ŘIDIČKA DODÁVKOVÉHO VOZU - ROZVÁŽKOVÁ SLUŽBA, 27 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-GTI-TCR-edi-Hatchback-1609844595905146.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Kombi-Kombi-15948028201371138.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-TSI-Hatchback-1608041101425172.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Land-Rover/Range-Rover-Evoque/Range-Rover-Evoque-2-0-Predvad-SUV-1596007452596213.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Range Rover Evoque nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Land Rover Range Rover Evoque nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Turnier-1-6-Kombi-15881575401411555.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCi-10-Kombi-15837457918894210.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max koupeno v D" target="_blank" rel="noopener">
			          	Ford S-Max koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0TDCi-103-MPV-15714827104181752.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max koupeno v D" target="_blank" rel="noopener">
			          	Ford S-Max koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mustang/Mustang-3-7i-V6-Cab-Kabriolet-Roadster-15713269694921831.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mustang první majitel, koupeno v D" target="_blank" rel="noopener">
			          	Ford Mustang první majitel, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-allure-pack-1-2-81kw-mt6-35432276.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 ALLURE PACK 1.2 81kW MT6" target="_blank" rel="noopener">
			          	Peugeot 2008 ALLURE PACK 1.2 81kW MT6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-tipo/hatchback/benzin/fiat-tipo-1-4-t-jet-120k-lounge-51707175.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Tipo 1.4 T-Jet 120k Lounge" target="_blank" rel="noopener">
			          	Fiat Tipo 1.4 T-Jet 120k Lounge
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/hatchback/benzin/toyota-corolla-1-2t-comfort-style-tech-51717096.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Corolla 1,2T Comfort Style Tech" target="_blank" rel="noopener">
			          	Toyota Corolla 1,2T Comfort Style Tech
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kupe/benzin/bmw-320i-coupe-m-packet-15895249.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 320i Coupe M-PACKET" target="_blank" rel="noopener">
			          	BMW Řada 3 320i Coupe M-PACKET
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-11940678.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,6 TDi" target="_blank" rel="noopener">
			          	Škoda Octavia 1,6 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-koleos/suv/nafta/renault-koleos-prodava-autorizovany-dealer-21807598.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Koleos PRODÁVÁ AUTORIZOVANÝ DEALER" target="_blank" rel="noopener">
			          	Renault Koleos PRODÁVÁ AUTORIZOVANÝ DEALER
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v40/hatchback/nafta/volvo-v40-2-0-d4-r-design-11940615.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo V40 2,0 D4 R-DESIGN" target="_blank" rel="noopener">
			          	Volvo V40 2,0 D4 R-DESIGN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6-allroad/kombi/nafta/audi-a6-allroad-3-0tdi-q-200kw-fullled-head-up-37152997.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 Allroad 3,0TDI Q.200kW*FullLED*Head-UP" target="_blank" rel="noopener">
			          	Audi A6 Allroad 3,0TDI Q.200kW*FullLED*Head-UP
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hradec-kralove-delnicka-4007891#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Dělnická Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Hradec Králové, Dělnická Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hradec-kralove-k-meteoru-4007745#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, K Meteoru Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Hradec Králové, K Meteoru Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-hradec-kralove-antonina-petrofa-4007682#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Antonína Petrofa Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Hradec Králové, Antonína Petrofa Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hradec-kralove-k-meteoru-4007251#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, K Meteoru Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Hradec Králové, K Meteoru Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hradec-kralove-k-meteoru-4007237#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, K Meteoru Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Hradec Králové, K Meteoru Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-hradec-kralove-k-meteoru-4007227#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, K Meteoru Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Hradec Králové, K Meteoru Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hradec-kralove-k-meteoru-4007202#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, K Meteoru Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Hradec Králové, K Meteoru Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hradec-kralove-svatojanska-4006993#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Svatojánská Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Hradec Králové, Svatojánská Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#hradecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/hradecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611334793/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1611334793.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1611063401.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>