
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'hradecky.denik.cz',
		'rubrikaTitle': 'Zdraví',
		'rubrikaName': 'zdravi',
		'template': 'clanek',
		'title': "Děti postihuje nebezpečný syndrom. Objevuje se i u čtyřletých",
		'tag': ["COVID-19", "Karlovarská krajská nemocnice", "nemocnice", "ledvina", "bolest", "Fakultní nemocnice Plzeň", "Karlovarský kraj", "Nemocnice Sokolov", "Štědrý den", "Karlovy Vary", "Cheb", "Fakultní nemocnice v Motole"],
		'author': 'Jana Kopecká',
		'publishedDateTime': "2021-03-10T07:06:00+01:00",
    	'modifiedDateTime': "2021-03-10T07:06:00+01:00",
		'articleID': 1924657015,
		'articleType': 'text',
		'back': "1924657015-12858-17",
		'image': 'https://g.denik.cz/1/e8/shutterstock-1684717903_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/hradecky.denik.cz\/galerie\/koronavirus-jak-se-chranit.html?photo=1&back=1924657015-12858-17",
			'images': [
					{
						'url': 'https://g.denik.cz/1/1c/thumbnail-covid-19-chripka_denik-150-3x2.jpg',
						'description': "COVID-19 ve srovnání s ostatními nemocemi.",
						'source': "Facebooková stránka Urgentní medicína"
					},
					{
						'url': 'https://g.denik.cz/20/2f/ruce1_denik-150-3x2.jpg',
						'description': "Jak si správně mýt ruce",
						'source': "archiv MěÚ Slaný"
					},
					{
						'url': 'https://g.denik.cz/1/77/koronavirus-rady-hygiena-kv-1_denik-150-3x2.jpg',
						'description': "Jak snížit riziko nákazy koronaviru.",
						'source': "Deník\/WHO"
					},
					{
						'url': 'https://g.denik.cz/1/b5/koronavirus-rady-zasady-kv-2_denik-150-3x2.jpg',
						'description': "Co mohu udělat, abych zamezil nákaze a šíření viru?",
						'source': "Deník\/WHO"
					},
					{
						'url': 'https://g.denik.cz/1/29/koronavirus-rouska-07_denik-150-3x2.jpg',
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': 'https://g.denik.cz/1/d9/koronavirus-rouska-06_denik-150-3x2.jpg',
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': 'https://g.denik.cz/1/10/koronavirus-rouska-05_denik-150-3x2.jpg',
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': 'https://g.denik.cz/1/d4/koronavirus-rouska-01_denik-150-3x2.jpg',
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': 'https://g.denik.cz/1/f2/koronavirus-rouska-02_denik-150-3x2.jpg',
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': 'https://g.denik.cz/1/7f/koronavirus-rouska-04_denik-150-3x2.jpg',
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': 'https://g.denik.cz/1/44/koronavirus-rouska-03_denik-150-3x2.jpg',
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': 'https://g.denik.cz/20/90/ruce-2_denik-150-3x2.jpg',
						'description': "Jak si správně mýt ruce",
						'source': "archiv MěÚ Slaný"
					},
					{
						'url': 'https://g.denik.cz/1/6f/koronavirus-cina-nemoc-wu-chan_denik-150-3x2.jpg',
						'description': "Nový druh koronaviru nese označení SARS-CoV-2 a způsobuje chorobu COVID-19.",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/da/koronavirus-onemocneni-priznaky-nakaza_denik-150-3x2.jpg',
						'description': "Mezi příznaky onemocnění patří suchý kašel, dušnost, únava a horečka.",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/dc/koronavirus-nemoc-priznaky_denik-150-3x2.jpg',
						'description': "Závažnější případy mohou vést k zápalu plic, selhání ledvin a smrti. Nejvíce ohroženou skupinou jsou přitom senioři.",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/1d/koronavirus-nakaza-nemoc-lecba-priznaky_denik-150-3x2.jpg',
						'description': "Koronavirus se přenáší především kapénkami, tedy vzduchem při kašli či dýchání.",
						'source': "Shutterstock"
					}
			],
			'count': 16,
			'count-page': 18,
			'count-foto': 16,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Hradecký deník", 'link':"hradecky.denik.cz"},
			{'name':"Zdraví", 'link':"https:\/\/hradecky.denik.cz\/zdravi\/"},
			{'name':"Děti postihuje nebezpečný syndrom. Objevuje se i u čtyřletých", 'link':"https:\/\/hradecky.denik.cz\/zdravi\/postcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/hradecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://hradecky.denik.cz/zdravi/postcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://hradecky.denik.cz/zdravi/postcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html",
            "name": "www.denik.cz",
            "headline": "Děti postihuje nebezpečný syndrom. Objevuje se i u čtyřletých",
            "description": "Zákeřný postcovidový syndrom se objevuje u stále většího počtu dětí. Potvrzují to zdravotníci z karlovarské nemocnice. Po prodělání covidu tak bohužel některé z nich nemají vyhráno a čeká je mnohdy doslova boj o život. Syndrom se může objevit pár týdnů po vyléčení.",
            "articleBody":
                    "Samotných těžkých covidových dětských případů nemocnice v Karlovarském kraji naštěstí příliš neevidují. Sokolovskou nemocnicí doposud prošly podle mluvčí Markéty Singerové dvě děti se závažným…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/e8/shutterstock-1684717903_denik-630-16x9.jpg",
                "description":"Ilustrační snímek",
                "name":"Ilustrační snímek"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-03-10T07:06:00+01:00",
            "dateModified": "2021-03-10T07:14:07+01:00",
            "datePublished": "2021-03-10T07:06:00+01:00",
            "keywords": "null",
            "genre": "Zdraví",
            "author": {
                "@type": "Person",
                "name": "Jana Kopecká"
            },
            "editor": {
                "@type": "Person",
                "name": "Jana Kopecká"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://hradecky.denik.cz/zdravi/postcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Hradecký deník",
                "item": "https:\/\/hradecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zdraví",
                "item": "https:\/\/hradecky.denik.cz\/zdravi\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Děti postihuje nebezpečný syndrom. Objevuje se i u čtyřletých",
                "item": "https:\/\/hradecky.denik.cz\/zdravi\/postcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Děti postihuje nebezpečný syndrom. Objevuje se i u čtyřletých - Hradecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Zákeřný postcovidový syndrom se objevuje u stále většího počtu dětí. Potvrzují to zdravotníci z karlovarské nemocnice. Po prodělání covidu tak bohužel…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://hradecky.denik.cz/zdravi/postcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001614599101/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jana Kopecká">


	<meta property="og:site_name" content="Hradecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://hradecky.denik.cz/zdravi/postcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html">
	<meta property="og:title" content="Děti postihuje nebezpečný syndrom. Objevuje se i u čtyřletých">
	<meta property="og:description" content="Zákeřný postcovidový syndrom se objevuje u stále většího počtu dětí. Potvrzují to zdravotníci z karlovarské nemocnice. Po prodělání covidu tak bohužel některé z nich nemají vyhráno a čeká je mnohdy doslova boj o život. Syndrom se může objevit pár týdnů po vyléčení.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Děti postihuje nebezpečný syndrom. Objevuje se i u čtyřletých">
	<meta name="twitter:description" content="Zákeřný postcovidový syndrom se objevuje u stále většího počtu dětí. Potvrzují to zdravotníci z karlovarské nemocnice. Po prodělání covidu tak bohužel některé z nich nemají vyhráno a čeká je mnohdy doslova boj o život. Syndrom se může objevit pár týdnů po vyléčení.">
	<meta property="og:image" content="https://g.denik.cz/1/e8/shutterstock-1684717903_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační snímek">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/e8/shutterstock-1684717903_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/e8/shutterstock-1684717903_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/">
    <meta property="article:published_time" content="2021-03-10T07:06:00+01:00">
    <meta property="article:modified_time" content="2021-03-10T07:06:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1616093392.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1616063856.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613045323.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://hradecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Hradecký deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;hradecky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;hradecky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;hradecky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fhradecky.denik.cz%2Fzdravi%2Fpostcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fhradecky.denik.cz%2Fzdravi%2Fpostcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;hradecky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;hradecky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://hradecky.denik.cz/zdravi/postcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;hradecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;hradecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;hradecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fhradecky.denik.cz%2Fzdravi%2Fpostcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;hradecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/hradecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zdravi/postcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion hradecky_denik">

            <li>

                <a href="https://hradecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://hradecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://hradecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://hradecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://hradecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://hradecky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="active">
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;hradecky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://hradecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://hradecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://hradecky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://hradecky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://hradecky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;hradecky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zdravi/postcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ONLINE:</h3>
            <a href="https://pardubicky.denik.cz/zpravy_region/sledujeme-co-se-deje-v-nasich-krajich-lide-nesmi-za-hranice-okresu-20210301.html" class="text">Hlídky na silnicích, kolabující nemocnice. Dozvíte se s námi více!</a>
            <a href="#close" class="close" data-title="hlidky-na-silnicich-kolabujici-nemocnice-dozvite-se-s-nami-vice">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Děti postihuje nebezpečný syndrom. Objevuje se i u čtyřletých</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">10.3.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/19/5c/jana-kopecka-vary_denik-30-1x1.jpg" width="30" height="30" alt="Kopecká" title="Kopecká" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/19/5c/jana-kopecka-vary_denik-30-1x1.jpg 1x, https://g.denik.cz/19/5c/jana-kopecka-vary_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/jana-kopecka-4008.html">
                        Jana Kopecká
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hradecky.denik.cz/zdravi/postcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hradecky.denik.cz/zdravi/postcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html&text=D%C4%9Bti%20postihuje%20nebezpe%C4%8Dn%C3%BD%20syndrom.%20Objevuje%20se%20i%20u%20%C4%8Dty%C5%99let%C3%BDch&via=hradeckydenik1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhradecky.denik.cz%2Fzdravi%2Fpostcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html&subject=D%C4%9Bti%20postihuje%20nebezpe%C4%8Dn%C3%BD%20syndrom.%20Objevuje%20se%20i%20u%20%C4%8Dty%C5%99let%C3%BDch">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Zákeřný postcovidový syndrom se objevuje u stále většího počtu dětí. Potvrzují to zdravotníci z karlovarské nemocnice. Po prodělání covidu tak bohužel některé z nich nemají vyhráno a čeká je mnohdy doslova boj o život. Syndrom se může objevit pár týdnů po vyléčení.</p>

<div class="article-multimedium">
        <a href="/galerie/koronavirus-jak-se-chranit.html?photo=1&amp;back=1924657015-12858-17">
            <img src="https://g.denik.cz/1/e8/shutterstock-1684717903_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační snímek" title="Ilustrační snímek" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/e8/shutterstock-1684717903_denik-630-16x9.jpg 1x, https://g.denik.cz/1/e8/shutterstock-1684717903_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-jak-se-chranit.html?back=1924657015-12858-17&amp;photo=2">
                            <img src="https://g.denik.cz/1/1c/thumbnail-covid-19-chripka_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/1c/thumbnail-covid-19-chripka_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1c/thumbnail-covid-19-chripka_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-jak-se-chranit.html?back=1924657015-12858-17&amp;photo=3">
                            <img src="https://g.denik.cz/20/2f/ruce1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/20/2f/ruce1_denik-150-3x2.jpg 1x, https://g.denik.cz/20/2f/ruce1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-jak-se-chranit.html?back=1924657015-12858-17&amp;photo=4">
                            <img src="https://g.denik.cz/1/77/koronavirus-rady-hygiena-kv-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/77/koronavirus-rady-hygiena-kv-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/77/koronavirus-rady-hygiena-kv-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/koronavirus-jak-se-chranit.html?back=1924657015-12858-17&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>17 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Ilustrační snímek
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Samotných těžkých covidových dětských případů nemocnice v Karlovarském kraji naštěstí příliš neevidují. Sokolovskou nemocnicí doposud prošly podle mluvčí Markéty Singerové dvě děti se závažným koronavirem, jeden dětský pacient je tam stále hospitalizován se zápalem plic. V Karlovarské krajské nemocnici, pod niž spadá Cheb a Karlovy Vary, se léčily od začátku pandemie tři děti s lehčím průběhem a všechny už byly propuštěny domů.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/covid-koronavirus-epidemie-pandemie-vyrazka.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f9/alteracion-dermatologica-en-los-dedos-de-los-pies-provocada-por-coronavirus_denik-150-3x2.jpg" width="150" height="100" alt="Jedním z nečekaných příznaků onemocnění covid-19, hlášeným z různých míst světa, se stalo i zarudnutí posledních článků končetin, připomínající omrzliny" title="Jedním z nečekaných příznaků onemocnění covid-19, hlášeným z různých míst světa, se stalo i zarudnutí posledních článků končetin, připomínající omrzliny" loading="lazy" srcset="https://g.denik.cz/1/f9/alteracion-dermatologica-en-los-dedos-de-los-pies-provocada-por-coronavirus_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f9/alteracion-dermatologica-en-los-dedos-de-los-pies-provocada-por-coronavirus_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Covid opět překvapil. Mezi jeho příznaky se zařadily vyrážka a zarudnutí kůže</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>„Od začátku krize ale už prošlo naším oddělením sedm dětí, u kterých jsme diagnostikovali postcovidový syndrom. Jen minulý týden jsme byli nuceni dvě děti letecky transportovat mimo kraj. Jeden dětský pacient byl přeložen do Fakultní nemocnice v Plzni, druhý pak do Fakultní nemocnice Motol. Překládali jsme do těch zařízení, která jsou schopna těmto závažným případům nabídnout odpovídající intenzivní péči,“ říká hlavní sestra dětského oddělení karlovarské nemocnice Alžběta Novotná.</p>
<p>Jak upřesnila, téměř každý týden nemocnice musí přijmout jedno dítě v takovém stavu. „Nejmladšímu byly teprve čtyři roky, nejstaršímu šestnáct,“ doplňuje vrchní sestra.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/koronavirus-cesko-protilatky-studie-20210302.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/bf/ostrava-fno-covid-19-ockovani-09_denik-150-3x2.jpg" width="150" height="100" alt="Očkování ve Fakultní nemocnici Ostrava. Mezi prvními byli naočkováni přednosta a vrchní sestra Kliniky infekčního lékařství." title="Očkování ve Fakultní nemocnici Ostrava. Mezi prvními byli naočkováni přednosta a vrchní sestra Kliniky infekčního lékařství." loading="lazy" srcset="https://g.denik.cz/57/bf/ostrava-fno-covid-19-ockovani-09_denik-150-3x2.jpg 1x, https://g.denik.cz/57/bf/ostrava-fno-covid-19-ockovani-09_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kolik Čechů prodělalo covid? Daleko více, než se myslelo, naznačila studie</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Postcovidový syndrom postihuje především školkové a školní děti a není radno ho bagatelizovat, protože jeho následky mohou být fatální. Může vést k multisystémovému selhání orgánů. Děti bývají přijímány ve vážném stavu, který může provázet porucha vědomí, světloplachost, poruchy dýchání i krevního oběhu, následované septickým šokem. Jedním z prvních orgánů, které začínají u dětí v takovém případě selhávat, jsou ledviny.</p>
<h2 class="pseudo-h3">Příznaky se podobají covidu</h2>
<p>„Dost často bývají jeho příznaky podobné těm covidovým. Děti mívají horečky, zduřené uzliny, stěžují si na bolest břicha a mívají průjem. Typickým příkladem je malinový jazyk a drobná vyrážka na chodidlech nohou a na dlaních,“ varuje vrchní sestra dětského oddělení, podle které nejsou výjimkou ani zmodralé končetiny.</p>
<p>„Dětem kolabuje celý organismus, přestávají jim fungovat ledviny, mohou mít nález na srdci. Bohužel, některé pak končí na umělé plicní ventilaci. Naštěstí všichni naši pacienti tento syndrom přežili,“ upozorňuje Alžběta Novotná, která nechce rodiče v žádném případě strašit, ale chce je varovat, že pokud u svého dítěte pozorují podobné příznaky, měli by okamžitě vyhledat lékařskou pomoc.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/koronavirus-nakaza-dezinfekce-20210302.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f9/odbornici-se-domnivaji-ze-je-dezinfekce-povrchu-v-boji-s-koronavirem-precenovana-radeji-bychom-se_denik-150-3x2.jpg" width="150" height="100" alt="Dezinfekce na ruce" title="Dezinfekce na ruce" loading="lazy" srcset="https://g.denik.cz/1/f9/odbornici-se-domnivaji-ze-je-dezinfekce-povrchu-v-boji-s-koronavirem-precenovana-radeji-bychom-se_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f9/odbornici-se-domnivaji-ze-je-dezinfekce-povrchu-v-boji-s-koronavirem-precenovana-radeji-bychom-se_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Možnost nákazy covidem z povrchu se přeceňuje, domnívají se odborníci</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Postcovidový syndrom je nový druh onemocnění, s nímž lékaři přišli do styku až v souvislosti s koronavirem. První případy se v Karlovarském kraji objevily už v závěru loňského roku.</p>
<h2 class="pseudo-h3">Selhání ledvin</h2>
<p>Jedním z lékařů, kteří s ním přišli do styku už vloni, je i karlovarská dětská lékařka Hana Brožová. Prvního takového pacienta ošetřovala v ordinaci a šlo o třináctiletou dívku, která měla čtyři dny horečku a bolesti v krku. Druhou, dvanáctiletou pacientku pak přijímala v nemocnici.</p>
<p>„Měla netypické potíže. Neměla teploty, nekašlala, stěžovala si pouze na bolesti břicha. Přijata byla ve vážném stavu, s lehkou poruchou vědomí, s poruchou dýchání a oběhu. Na základě laboratorních hodnot bylo zřejmé, že prodělává septický šok. Selhávaly jí ledviny. Překládali jsme ji do Fakultní nemocnice v Plzni, kde opravdu bojovala o život. Naštěstí do dopadlo dobře a Štědrý den už slavila doma,“ vzpomíná lékařka.</p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">10.3.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hradecky.denik.cz/zdravi/postcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hradecky.denik.cz/zdravi/postcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html&text=D%C4%9Bti%20postihuje%20nebezpe%C4%8Dn%C3%BD%20syndrom.%20Objevuje%20se%20i%20u%20%C4%8Dty%C5%99let%C3%BDch&via=hradeckydenik1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhradecky.denik.cz%2Fzdravi%2Fpostcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html&subject=D%C4%9Bti%20postihuje%20nebezpe%C4%8Dn%C3%BD%20syndrom.%20Objevuje%20se%20i%20u%20%C4%8Dty%C5%99let%C3%BDch">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: COVID-19" href="/tagy/covid-19-78915.html">COVID-19, </a></li>
                    <li><a title="Štítek: Karlovarská krajská nemocnice" href="/tagy/karlovarska-krajska-nemocnice-20944.html">Karlovarská krajská nemocnice, </a></li>
                    <li><a title="Štítek: nemocnice" href="/tagy/nemocnice-98.html">nemocnice, </a></li>
                    <li><a title="Štítek: ledvina" href="/tagy/ledvina-11419.html">ledvina, </a></li>
                    <li><a title="Štítek: bolest" href="/tagy/bolest-46061.html">bolest, </a></li>
                    <li><a title="Štítek: Fakultní nemocnice Plzeň" href="/tagy/fakultni-nemocnice-plzen-2603.html">Fakultní nemocnice Plzeň, </a></li>
                    <li><a title="Štítek: Karlovarský kraj" href="/tagy/karlovarsky-kraj-1204.html">Karlovarský kraj, </a></li>
                    <li><a title="Štítek: Nemocnice Sokolov" href="/tagy/nemocnice-sokolov-4996.html">Nemocnice Sokolov, </a></li>
                    <li><a title="Štítek: Štědrý den" href="/tagy/stedry-den-1271.html">Štědrý den, </a></li>
                    <li><a title="Štítek: Karlovy Vary" href="/tagy/karlovy-vary-459.html">Karlovy Vary, </a></li>
                    <li><a title="Štítek: Cheb" href="/tagy/cheb-954.html">Cheb, </a></li>
                    <li><a title="Štítek: Fakultní nemocnice v Motole" href="/tagy/fakultni-nemocnice-v-motole-3017.html">Fakultní nemocnice v Motole</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3203882196,11766799,3721854709,286334893,3289139530,4017926587,2478614035,305226203,3955340941"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/hokej-extraliga-play-off-2cf-bili-tygri-liberec-mountfieldhk-hradec190321-hk.html"  title="číst článek: Bezzubý Hradec v Liberci znovu padl. V sérii prohrává už 0:2" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/8f/hokej-extraliga-play-off-2cf-bili-tygri-liberec-mountfieldhk-hradec190321-hk-01_denik-210-3x2.jpg" width="210" height="140" alt="Čtvrtfinále play off hokejové extraligy: Bílí Tygři Liberec - Mountfield HK." title="Čtvrtfinále play off hokejové extraligy: Bílí Tygři Liberec - Mountfield HK." loading="lazy" srcset="https://g.denik.cz/17/8f/hokej-extraliga-play-off-2cf-bili-tygri-liberec-mountfieldhk-hradec190321-hk-01_denik-210-3x2.jpg 1x, https://g.denik.cz/17/8f/hokej-extraliga-play-off-2cf-bili-tygri-liberec-mountfieldhk-hradec190321-hk-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokej-extraliga-play-off-2cf-bili-tygri-liberec-mountfieldhk-hradec190321.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/hokej_region/hokej-extraliga-play-off-2cf-bili-tygri-liberec-mountfieldhk-hradec190321-hk.html"      
>
            <h3 class="box-article-title fs20">Bezzubý Hradec v Liberci znovu padl. V sérii prohrává už 0:2</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Hokejisté Hradce Králové se z Liberce vrací bez výhry. Ve druhém utkání čtvrtfinále…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/nehody/kamion-uvizl-na-prejezdu-ridic-vybehl-naproti-vlaku-a-maval-mu-aby-zastavil-2021.html"  title="číst článek: Kamion uvízl na přejezdu. Řidič vyběhl naproti vlaku a mával, aby ho zastavil" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/e8/stat-letos-zmodernizuje-142-prejezdu-investice-bude-dal-zvysovat_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/e8/stat-letos-zmodernizuje-142-prejezdu-investice-bude-dal-zvysovat_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e8/stat-letos-zmodernizuje-142-prejezdu-investice-bude-dal-zvysovat_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/kamion-uvizl-na-prejezdu-ridic-vybehl-naproti-vlaku-a-maval-mu-aby-zastavil-2021.html"      
>
            <h3 class="box-article-title fs20">Kamion uvízl na přejezdu. Řidič vyběhl naproti vlaku a mával, aby ho zastavil</h3>
            <h4 class="box-article-perex fs16">Polský řidič kamionu zabloudil a uprostřed zmatků mu "chcípl" motor. Bohužel přímo na přejezdu…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/tipy-na-vikend/tipy-na-vikend-20-a-21-brezna-prochazky-v-prirode-a-virtualni-expozice-20210318.html"  title="číst článek: Tipy na víkend: 20. a 21. března: Procházky v přírodě a virtuální expozice" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/c1/img-6767_denik-210-3x2.jpg" width="210" height="140" alt="Šimkovy sady." title="Šimkovy sady." loading="lazy" srcset="https://g.denik.cz/17/c1/img-6767_denik-210-3x2.jpg 1x, https://g.denik.cz/17/c1/img-6767_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-20-a-21-brezna-prochazky-v-prirode-a-virtualni-expozice-20210318.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend: 20. a 21. března: Procházky v přírodě a virtuální expozice</h3>
            <h4 class="box-article-perex fs16">Procházky v přírodě a čerstvý vzchuch prospějí vašemu tělu i mysli. Jarní sluníčko dodá nával…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/mensinova-koalice-je-zatim-pro-mesto-nejlepsi-variantou-rika-pavel-marek-2021031.html"  title="číst článek: Menšinová koalice je zatím pro město nejlepší variantou, říká Pavel Marek" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/28/mensinova-koalice-je-zatim-pro-mesto-nejlepsi-variantou-rika-pavel-marek2_denik-210-3x2.jpg" width="210" height="140" alt="Předseda zastupitelského klubu hnutí ANO Pavel Marek." title="Předseda zastupitelského klubu hnutí ANO Pavel Marek." loading="lazy" srcset="https://g.denik.cz/17/28/mensinova-koalice-je-zatim-pro-mesto-nejlepsi-variantou-rika-pavel-marek2_denik-210-3x2.jpg 1x, https://g.denik.cz/17/28/mensinova-koalice-je-zatim-pro-mesto-nejlepsi-variantou-rika-pavel-marek2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/mensinova-koalice-je-zatim-pro-mesto-nejlepsi-variantou-rika-pavel-marek-2021031.html"      
>
            <h3 class="box-article-title fs20">Menšinová koalice je zatím pro město nejlepší variantou, říká Pavel Marek</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Po šesti letech v zastupitelstvu a dvou v radě města se stal koncem února Pavel Marek…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/foto-babovka-muffiny-perniky-i-dzusy-od-lidi-potesily-zachranare-20210319.html"  title="číst článek: FOTO: Bábovka, muffiny, perníky i džusy od lidí potěšily záchranáře" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/2e/161544933-10159212261264382-2236460169510936439-o_denik-210-3x2.jpg" width="210" height="140" alt="Dary záchranářům" title="Dary záchranářům" loading="lazy" srcset="https://g.denik.cz/17/2e/161544933-10159212261264382-2236460169510936439-o_denik-210-3x2.jpg 1x, https://g.denik.cz/17/2e/161544933-10159212261264382-2236460169510936439-o_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dary-od-lidi-zdravotnickym-zachranarum.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/z-regionu/foto-babovka-muffiny-perniky-i-dzusy-od-lidi-potesily-zachranare-20210319.html"      
>
            <h3 class="box-article-title fs20">FOTO: Bábovka, muffiny, perníky i džusy od lidí potěšily záchranáře</h3>
            <h4 class="box-article-perex fs16">Solidarita a vděk vyčerpaným záchranářům uprostřed koronavirové epidemie přetrvává. Hned několik…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/fotohadanka-poznate-jednu-z-nejoblibenejsich-hospod-v-hradci-20210319.html"  title="číst článek: FOTOHÁDANKA: Poznáte jednu z nejoblíbenějších hospod v Hradci?" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/2f/na-hrade-historie_denik-210-3x2.jpg" width="210" height="140" alt="Oblíbená hospoda v Hradci Králové." title="Oblíbená hospoda v Hradci Králové." loading="lazy" srcset="https://g.denik.cz/17/2f/na-hrade-historie_denik-210-3x2.jpg 1x, https://g.denik.cz/17/2f/na-hrade-historie_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/fotohadanka-poznate-jednu-z-nejoblibenejsich-hospod-v-hradci-20210319.html"      
>
            <h3 class="box-article-title fs20">FOTOHÁDANKA: Poznáte jednu z nejoblíbenějších hospod v Hradci?</h3>
            <h4 class="box-article-perex fs16">Tipněte si velmi oblíbenou a hojně navštěvovanou hospodu v centru krajského města, ve které prý v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/basketbal-kooperativa-knbl-kralovsti-sokolihk-hradec-bkolomoucko-ohlasy190321hk.html"  title="číst článek: Basketbalisté se poučili a uspěli stylem start - cíl" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/a2/basketbal-kooperativa-knbl-a2sk-kralovsti-sokolihk-hradec-bkolomoucko170321-hk5_denik-210-3x2.jpg" width="210" height="140" alt="Kooperativa NBL - nadstavba A2: Královští sokoli Hradec Králové - BK Olomoucko." title="Kooperativa NBL - nadstavba A2: Královští sokoli Hradec Králové - BK Olomoucko." loading="lazy" srcset="https://g.denik.cz/17/a2/basketbal-kooperativa-knbl-a2sk-kralovsti-sokolihk-hradec-bkolomoucko170321-hk5_denik-210-3x2.jpg 1x, https://g.denik.cz/17/a2/basketbal-kooperativa-knbl-a2sk-kralovsti-sokolihk-hradec-bkolomoucko170321-hk5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/basketbal-kooperativa-knbl-a2sk-kralovsti-sokolihk-hradec-bkolomoucko170321.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>
        <a class="box-article-tag" href="/galerie/basketbal-kooperativa-knbl-a2sk-kralovsti-sokolihk-hradec-bkolomoucko170321.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/ostatni_region/basketbal-kooperativa-knbl-kralovsti-sokolihk-hradec-bkolomoucko-ohlasy190321hk.html"      
>
            <h3 class="box-article-title fs20">Basketbalisté se poučili a uspěli stylem start - cíl</h3>
            <h4 class="box-article-perex fs16">/FOTO, VIDEO/ Královští sokoli smetli Olomoucko, v sobotu si s ním dají na Hané odvetu.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/dobra-zprava-z-nemocnice-s-covidem-tam-lezi-nejmene-pacientu-od-zacatku-roku-202.html"  title="číst článek: Dobrá zpráva z nemocnice. S covidem tam leží nejméně pacientů od začátku roku" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/bc/trutnov-covid-19-nemocnice-jip-novy_denik-210-3x2.jpg" width="210" height="140" alt="Covidové oddělení jednotky intenzivní péče v trutnovské nemocnici." title="Covidové oddělení jednotky intenzivní péče v trutnovské nemocnici." loading="lazy" srcset="https://g.denik.cz/17/bc/trutnov-covid-19-nemocnice-jip-novy_denik-210-3x2.jpg 1x, https://g.denik.cz/17/bc/trutnov-covid-19-nemocnice-jip-novy_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vycerpane-nemocnice-a-jejich-covidove-jednotky-v-kralovehradeckem-a-pardubickem-kraji.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 51
        </a>

        </div>
        <a href="/z-regionu/dobra-zprava-z-nemocnice-s-covidem-tam-lezi-nejmene-pacientu-od-zacatku-roku-202.html"      
>
            <h3 class="box-article-title fs20">Dobrá zpráva z nemocnice. S covidem tam leží nejméně pacientů od začátku roku</h3>
            <h4 class="box-article-perex fs16">Poprvé od začátku letošního roku klesl tento týden ve Fakultní nemocnici Hradec Králové (FNHK)…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/nazory_region/komentar-za-parkovani-se-platit-bude-jina-cesta-ve-21-stoleti-neni-20210319.html"  title="číst článek: KOMENTÁŘ: Za parkování se platit bude. Jiná cesta ve 21. století není" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/3c/vc-komentare-hlavicky-komentar-kulhanek-5573_denik-210-3x2.jpg" width="210" height="140" alt="Komentář Tomáše Kulhánka" title="Komentář Tomáše Kulhánka" loading="lazy" srcset="https://g.denik.cz/17/3c/vc-komentare-hlavicky-komentar-kulhanek-5573_denik-210-3x2.jpg 1x, https://g.denik.cz/17/3c/vc-komentare-hlavicky-komentar-kulhanek-5573_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nazory_region/komentar-za-parkovani-se-platit-bude-jina-cesta-ve-21-stoleti-neni-20210319.html"      
>
            <h3 class="box-article-title fs20">KOMENTÁŘ: Za parkování se platit bude. Jiná cesta ve 21. století není</h3>
            <h4 class="box-article-perex fs16">Ani po výměně náměstka pro majetek neusnul loni medializovaný záměr města zpoplatnit parkování v…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/ema-vakcina-astrazeneca-doporuceni-20210318.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/75/astrateneca-vakcina-covid-1889059618_denik-120-3x2.jpg" width="120" height="80" alt="Vakcína proti covidu AstraZeneca." title="Vakcína proti covidu AstraZeneca." loading="lazy" srcset="https://g.denik.cz/1/75/astrateneca-vakcina-covid-1889059618_denik-120-3x2.jpg 1x, https://g.denik.cz/1/75/astrateneca-vakcina-covid-1889059618_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/ema-vakcina-astrazeneca-doporuceni-20210318.html" tabindex="-1" title="číst článek: EMA doporučila používat vakcínu AstraZeneca. Je bezpečná, vyhodnotila" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">EMA doporučila používat vakcínu AstraZeneca. Je bezpečná, vyhodnotila</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/koronavirus-ockovani-astra-zeneca-srazeniny-20210316.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/8/13/krasna-lipa-na-decinsku-dum-s-pecovatelskou-sluzbou-kovid-ockovani-senioru-11_denik-120-3x2.jpg" width="120" height="80" alt="Očkování v Krásné Lípě." title="Očkování v Krásné Lípě." loading="lazy" srcset="https://g.denik.cz/8/13/krasna-lipa-na-decinsku-dum-s-pecovatelskou-sluzbou-kovid-ockovani-senioru-11_denik-120-3x2.jpg 1x, https://g.denik.cz/8/13/krasna-lipa-na-decinsku-dum-s-pecovatelskou-sluzbou-kovid-ockovani-senioru-11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/koronavirus-ockovani-astra-zeneca-srazeniny-20210316.html" tabindex="-1" title="číst článek: Lékový ústav mírní obavy: Žádné z úmrtí po očkování nezpůsobily sraženiny" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lékový ústav mírní obavy: Žádné z úmrtí po očkování nezpůsobily sraženiny</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/nenechte-mozek-zahalet-potrebuje-trenovat-stejne-jako-svaly-88880222.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/9b/shutterstock-1830199055_denik-120-3x2.jpg" width="120" height="80" alt="Trénovat paměť je potřeba v každém věku" title="Trénovat paměť je potřeba v každém věku" loading="lazy" srcset="https://g.denik.cz/1/9b/shutterstock-1830199055_denik-120-3x2.jpg 1x, https://g.denik.cz/1/9b/shutterstock-1830199055_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/nenechte-mozek-zahalet-potrebuje-trenovat-stejne-jako-svaly-88880222.html" tabindex="-1" title="číst článek: Nenechte mozek zahálet. Potřebuje trénovat stejně jako svaly" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nenechte mozek zahálet. Potřebuje trénovat stejně jako svaly</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/fotohadanka-poznate-jednu-z-nejoblibenejsich-hospod-v-hradci-20210319.html" tabindex="-1" title="číst článek: FOTOHÁDANKA: Poznáte jednu z nejoblíbenějších hospod v Hradci?">
			        <h3 class="ugc-promo__article-title">FOTOHÁDANKA: Poznáte jednu z nejoblíbenějších hospod v Hradci?</h3>
			    </a>
				<a href="/ctenar-reporter/foto-zasnezeny-hradec-v-breznu-20210319.html" tabindex="-1" title="číst článek: FOTO: Zasněžený Hradec v březnu">
			        <h3 class="ugc-promo__article-title">FOTO: Zasněžený Hradec v březnu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;hradecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/jak-a-kam-spravne-dychat-20210319.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f4381b601579380c32b52b45c79b1bf3.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/jak-a-kam-spravne-dychat-20210319.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak a kam správně dýchat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak a kam správně dýchat</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/lucie-ternova-protazeni-a-uvolneni-zapesti-20210315.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ffb79628e2c7c900530b0fde60fad9fb.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/lucie-ternova-protazeni-a-uvolneni-zapesti-20210315.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lucie Ternová: Protažení a uvolnění zápěstí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lucie Ternová: Protažení a uvolnění zápěstí</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27659-jak-predejit-zbytecnemu-vyhazovani-potravin-3-cast/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7af3d13f0fa27b9660e29eb0ca14f88f.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27659-jak-predejit-zbytecnemu-vyhazovani-potravin-3-cast/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak předejít zbytečnému vyhazování potravin? 3. část" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak předejít zbytečnému vyhazování potravin? 3. část</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27642-vybrat-si-vhodnou-venkovni-keramickou-dlazbu-je-hracka-nebo-ne-poradime-vam-jak-na-to/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b55d5a1097425d8db0f80681be0d4553.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27642-vybrat-si-vhodnou-venkovni-keramickou-dlazbu-je-hracka-nebo-ne-poradime-vam-jak-na-to/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vybrat si vhodnou venkovní keramickou dlažbu je hračka... Nebo ne? Poradíme vám, jak na to!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vybrat si vhodnou venkovní keramickou dlažbu je hračka...…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nouzovy-stav-mozna-pokracovat-nebude-vlada-nema-podporu-opozice.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/57e252f32704ff8f678d2809237627da.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nouzovy-stav-mozna-pokracovat-nebude-vlada-nema-podporu-opozice.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nouzový stav možná pokračovat nebude. Vláda nemá podporu opozice" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nouzový stav možná pokračovat nebude. Vláda nemá podporu…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/odkud-se-do-sveta-rozsiril-koronavirus-who-ma-stopu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/269fb8a6ec8d91b3d6ea51a586f0d7b9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/odkud-se-do-sveta-rozsiril-koronavirus-who-ma-stopu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Odkud se do světa rozšířil koronavirus? WHO má zřejmě novou stopu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Odkud se do světa rozšířil koronavirus? WHO má zřejmě novou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-ladislav-staidl.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fb/profimedia-0023839507_denik-120-3x2.jpg" width="120" height="80" alt="Ladislav Štaidl a Karel Gott" title="Ladislav Štaidl a Karel Gott" loading="lazy" srcset="https://g.denik.cz/56/fb/profimedia-0023839507_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fb/profimedia-0023839507_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-ladislav-staidl.html" tabindex="-1" title="číst článek: Velké plány Gotta a Štaidla: Dcera zpěváka prozradila, co už dvojice nestihla"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Velké plány Gotta a Štaidla: Dcera zpěváka prozradila, co už dvojice nestihla</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/michael-schumacher-chodi.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/3b/schumacher-d2001023c0t71_denik-120-3x2.jpg" width="120" height="80" alt="Michael Schumacher" title="Michael Schumacher" loading="lazy" srcset="https://g.denik.cz/56/3b/schumacher-d2001023c0t71_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3b/schumacher-d2001023c0t71_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/michael-schumacher-chodi.html" tabindex="-1" title="číst článek: Velký zvrat v léčbě Schumachera! Lékař prozradil, co může závodník dělat"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Velký zvrat v léčbě Schumachera! Lékař prozradil, co může závodník dělat</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/emily-ratajkowski-dite.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/60/profimedia-03099717f19_denik-120-3x2.jpg" width="120" height="80" alt="Emily Ratajkowski" title="Emily Ratajkowski" loading="lazy" srcset="https://g.denik.cz/56/60/profimedia-03099717f19_denik-120-3x2.jpg 1x, https://g.denik.cz/56/60/profimedia-03099717f19_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/emily-ratajkowski-dite.html" tabindex="-1" title="číst článek: Emily Ratajkowski porodila: Věčně nahá kráska nechá dítě, aby si zvolilo pohlaví"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Emily Ratajkowski porodila: Věčně nahá kráska nechá dítě, aby si zvolilo pohlaví</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ceny-grammy-2021-moda.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/18/grammy-2021_denik-120-3x2.jpg" width="120" height="80" alt="Grammy 2021" title="Grammy 2021" loading="lazy" srcset="https://g.denik.cz/127/18/grammy-2021_denik-120-3x2.jpg 1x, https://g.denik.cz/127/18/grammy-2021_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ceny-grammy-2021-moda.html" tabindex="-1" title="číst článek: Ceny Grammy 2021: Harry Styles, Taylor Swift a přehlídka elegance i nevkusu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ceny Grammy 2021: Harry Styles, Taylor Swift a přehlídka elegance i nevkusu</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/4/1/5/3/2314153-500-810.jpg" width="180" alt="Lidl - Brožura zahrada">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Brožura zahrada
                        <div class="prometheus-date">11.03. - 25.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/8/0/4/4/2318044-500-810.jpg" width="180" alt="BILLA - Jaro plné čerstvých chutí">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Jaro plné čerstvých chutí
                        <div class="prometheus-date">08.03. - 04.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/3/0/4/9/2223049-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">04.01. - 28.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/2/7/9/3/5/2327935-500-810.jpg" width="180" alt="Lidl - Retro týden">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Retro týden
                        <div class="prometheus-date">15.03. - 21.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/7/5/7/6/2317576-500-810.jpg" width="180" alt="TESCO - Velikonoce">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Velikonoce
                        <div class="prometheus-date">09.03. - 04.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pruzkum-a-sledovani-inzerce-55945509-w1rp5x.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRŮZKUM A SLEDOVÁNÍ INZERCE - vyhrazeno pro OZP, 4 000 Kč" target="_blank" rel="noopener">
				       	PRŮZKUM A SLEDOVÁNÍ INZERCE - vyhrazeno pro OZP, 4 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-oddeleni-ochrany-56018775-wz6a8m.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VEDOUCÍ ODDĚLENÍ OCHRANY LESA, 28 000 Kč" target="_blank" rel="noopener">
				       	VEDOUCÍ ODDĚLENÍ OCHRANY LESA, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-specialistka-56006043-wg632s.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SPECIALISTA/SPECIALISTKA ZÁKAZNICKÉHO CENTRA, 20 000 Kč" target="_blank" rel="noopener">
				       	SPECIALISTA/SPECIALISTKA ZÁKAZNICKÉHO CENTRA, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prakticka-sestra-55769429-wtrpmw.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Praktická sestra, 34 860 Kč" target="_blank" rel="noopener">
				       	Praktická sestra, 34 860 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/rukodelne-prace-v-sici-56005045-w41vd7.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="RUKODĚLNÉ PRÁCE V ŠICÍ DÍLNĚ - vyhrazeno pro OZP, 11 400 Kč" target="_blank" rel="noopener">
				       	RUKODĚLNÉ PRÁCE V ŠICÍ DÍLNĚ - vyhrazeno pro OZP, 11 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar--udrzbarka-slevarny-56039621-wrbfgc.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ÚDRŽBÁŘ / ÚDRŽBÁŘKA SLÉVÁRNY, 25 000 Kč" target="_blank" rel="noopener">
				       	ÚDRŽBÁŘ / ÚDRŽBÁŘKA SLÉVÁRNY, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hlavni-ucetni-56039341-wn7zpx.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="HLAVNÍ ÚČETNÍ, 35 000 Kč" target="_blank" rel="noopener">
				       	HLAVNÍ ÚČETNÍ, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic--ridicka-nakladniho-55293713-wej15v.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ / ŘIDIČKA NÁKLADNÍHO AUTOMOBILU, 27 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ / ŘIDIČKA NÁKLADNÍHO AUTOMOBILU, 27 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-TSI-Hatchback-1608041101425172.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Dacia/Sandero/Sandero-PRODAVA-AUT-Hatchback-161579532722085.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Sandero první majitel, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Dacia Sandero první majitel, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Land-Rover/Range-Rover-Sport/Range-Rover-Sport-3-0-Predvad-SUV-1596007454604244.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Range Rover Sport nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Land Rover Range Rover Sport nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-STYLE-1-6TD-MPV-161319630296492.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Kombi-Kombi-15948028201371138.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-LIFE-ENJOY-Kombi-1604329547023282.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Opel Zafira nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0i-Turbo-Kombi-1604936037601194.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Opel Insignia nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-GS-2-0-CDTi-Sedan-Limuzina-160674319547437.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce" target="_blank" rel="noopener">
			          	Opel Insignia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-dsg-highline-business-1-9513648.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0TDI DSG Highline Business 1" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0TDI DSG Highline Business 1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-v/van/nafta/mercedes-benz-2-2-220-d-120kw-100144553.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy V 2.2 220 d /120kW" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy V 2.2 220 d /120kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-1-0-ecoboost-92kw-mhev-st-line-51480147.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta 1,0 EcoBoost/92KW mHEV ST-LINE" target="_blank" rel="noopener">
			          	Ford Fiesta 1,0 EcoBoost/92KW mHEV ST-LINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/nafta/peugeot-2008-allure-pack-1-5-96kw-at8-35437010.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 ALLURE PACK 1.5 96kW AT8" target="_blank" rel="noopener">
			          	Peugeot 2008 ALLURE PACK 1.5 96kW AT8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-sdrive18d-36323435.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 sDrive18d" target="_blank" rel="noopener">
			          	BMW X1 sDrive18d
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-520d-luxury-naviprof-panorama-37153088.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 520d Luxury*NaviProf*Panorama" target="_blank" rel="noopener">
			          	BMW Řada 5 520d Luxury*NaviProf*Panorama
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-c30/kupe/nafta/volvo-c30-xenon-nez-topeni-r-design-28380476.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo C30 XENON-NEZ.TOPENÍ R-design" target="_blank" rel="noopener">
			          	Volvo C30 XENON-NEZ.TOPENÍ R-design
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v60/kombi/nafta/volvo-v60-d4-aut-fullled-navigace-four-c-37153105.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo V60 D4 Aut.FullLED,Navigace,Four-C" target="_blank" rel="noopener">
			          	Volvo V60 D4 Aut.FullLED,Navigace,Four-C
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-hradec-kralove-prazska-trida-4022117#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Pražská třída Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Hradec Králové, Pražská třída Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hradec-kralove-4022088#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Hradec Králové Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hradec-kralove-komenskeho-4021897#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Komenského Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Hradec Králové, Komenského Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-hradec-kralove-trida-snp-604-39-4021841#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, třída SNP 604/39 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Hradec Králové, třída SNP 604/39 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-hradec-kralove-bezrucova-4021760#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Bezručova Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Hradec Králové, Bezručova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hradec-kralove-eliscino-nabrezi-305-19-4021626#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Eliščino nábřeží 305/19 Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Hradec Králové, Eliščino nábřeží 305/19 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hradec-kralove-skroupova-4021619#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Škroupova Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Hradec Králové, Škroupova Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hradec-kralove-gocarova-trida-4021423#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Gočárova třída Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Hradec Králové, Gočárova třída Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#hradecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/hradecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001614599101/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1616069403.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1616069403.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1616093391.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615845318.js"></script>



</body>
</html>