
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'hradecky.denik.cz',
		'rubrikaTitle': 'Zločiny a soudy',
		'rubrikaName': 'zlociny-a-soudy',
		'template': 'clanek',
		'title': "Trojice webových podvodníků oškubala více než šest stovek důvěřivců",
		'tag': ["kriminalita", "Královéhradecký kraj", "Karlovarský kraj", "Česko", "Praha"],
		'author': 'Tomáš Cerman',
		'publishedDateTime': "2021-10-07T06:09:00+02:00",
    	'modifiedDateTime': "2021-10-07T06:09:00+02:00",
		'articleID': 1417756243,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "1417756243-5897-17",
		'image': 'https://g.denik.cz/19/83/vyraboval-nekolik-chatek-ted-mu-za-to-hrozi-roky-ve-vezeni_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/hradecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://hradecky.denik.cz/zlociny-a-soudy/trojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://hradecky.denik.cz/zlociny-a-soudy/trojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html",
            "name": "www.denik.cz",
            "headline": "Trojice webových podvodníků oškubala více než šest stovek důvěřivců",
            "description": "Po roce a půl policisté z Krajského ředitelství policie Královéhradeckého kraje ve spolupráci s kriminalisty Krajského ředitelství policie Karlovarského kraje po náročném prověřování objasnili rozsáhlou sériovou trestnou činnost dvou 32letých mužů a jedné 28leté ženy.",
            "articleBody":
                    "Všichni tři v současné době čelí obvinění ze zločinu podvod a přečinu poškození cizích práv. Starší (o necelý rok) z mužů je navíc obviněn z dalšího přečinu maření výkonu úředního rozhodnutí. Trojice v roce 2019 přes internetové bazary a fiktivní e-shopy (ejabko.eu; imarketo.eu; gmzone.cz; techtronic.cz; best-elektro.cz), které sami založili, nabízeli k prodeji elektroniku.\nZájemci, přestože za objednané zboží zaplatili předem, nikdy zboží neobdrželi a peníze zpět samozřejmě také ne. Během půl roku podvedli celkem 650 osob z celé České republiky, kterým způsobili škodu za téměř 5 miliónů korun.\nNa zasílání plateb za objednané zboží používali buď účty, které založili na různé osoby bez jejich vědomí, nebo využívali účty osob (tzv. bílých koní), které jim umožňovaly přijetí platby, kterou posléze převedly na kryptoměny do bitcoinových peněženek obviněných. Další škodu, ale nehmotnou, způsobili firmám, na které fiktivně e-shopy založili. Tyto firmy tak vystavili nebezpečí vymáhání pohledávek vzniklých v souvislosti s provedením objednávek a poškození jejich dobrého jména.\nOba muži trestnou činnost prováděli z vězení, kde se náhodně potkali a kde si oba odpykávali tresty za podvody. Mladší byl do vězení odsouzen na 18 měsíců, starší na 9 roku (propuštění 2026). Žena, která byla přítelkyní staršího muže a byla na svobodě, jim pomáhala. Na jaře letošního roku byl mladší podmínečně propuštěn na svobodu. \nTento týden byl společně se ženou po předběžném souhlasu státního zástupce v Praze zadržen. Z důvodné obavy, že by mohl muž, který je v podmínce, pokračovat v trestné činnosti nebo by se mohl vyhýbat trestnímu řízení, byl na něho vzápětí po obvinění podán návrh na vazbu. Návrhu soudce vyhověl a muže dnešního dne do vazby poslal. Žena, která nebyla nikdy trestána, je vyšetřována na svobodě. Oba muži mají pestrou trestní minulost.Všem třem hrozí trest odnětí svobody od 2 do 8 let.\nLze předpokládat, že v průběhu vyšetřování, budou prokázány obviněným i další skutky a škoda bude průběžně narůstat."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/19/83/vyraboval-nekolik-chatek-ted-mu-za-to-hrozi-roky-ve-vezeni_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/19/83/vyraboval-nekolik-chatek-ted-mu-za-to-hrozi-roky-ve-vezeni_denik-630-16x9.jpg",
                "description":"Ilustrační foto",
                "name":"Ilustrační foto"
                ,"width": 630,
                "height": 473
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-10-07T06:09:00+02:00",
            "dateModified": "2021-10-06T21:57:39+02:00",
            "datePublished": "2021-10-07T06:09:00+02:00",
            "keywords": "",
            "genre": "Zločiny a soudy",
            "author": {
                "@type": "Person",
                "name": "Tomáš Cerman"
            },
            "editor": {
                "@type": "Person",
                "name": "Tomáš Cerman"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://hradecky.denik.cz/zlociny-a-soudy/trojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/19/83/vyraboval-nekolik-chatek-ted-mu-za-to-hrozi-roky-ve-vezeni_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Hradecký deník",
                "item": "https:\/\/hradecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zločiny a soudy",
                "item": "https:\/\/hradecky.denik.cz\/zlociny-a-soudy\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Trojice webových podvodníků oškubala více než šest stovek důvěřivců",
                "item": "https:\/\/hradecky.denik.cz\/zlociny-a-soudy\/trojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Trojice webových podvodníků oškubala více než šest stovek důvěřivců - Hradecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Po roce a půl policisté z Krajského ředitelství policie Královéhradeckého kraje ve spolupráci s kriminalisty Krajského ředitelství policie Karlovarského…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://hradecky.denik.cz/zlociny-a-soudy/trojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001633761055/build/js/test-cache.js" defer></script>




    <meta name="author" content="Tomáš Cerman">


	<meta property="og:site_name" content="Hradecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://hradecky.denik.cz/zlociny-a-soudy/trojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html">
	<meta property="og:title" content="Trojice webových podvodníků oškubala více než šest stovek důvěřivců">
	<meta property="og:description" content="Po roce a půl policisté z Krajského ředitelství policie Královéhradeckého kraje ve spolupráci s kriminalisty Krajského ředitelství policie Karlovarského kraje po náročném prověřování objasnili rozsáhlou sériovou trestnou činnost dvou 32letých mužů a jedné 28leté ženy.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Trojice webových podvodníků oškubala více než šest stovek důvěřivců">
	<meta name="twitter:description" content="Po roce a půl policisté z Krajského ředitelství policie Královéhradeckého kraje ve spolupráci s kriminalisty Krajského ředitelství policie Karlovarského kraje po náročném prověřování objasnili rozsáhlou sériovou trestnou činnost dvou 32letých mužů a jedné 28leté ženy.">
	<meta property="og:image" content="https://g.denik.cz/19/83/vyraboval-nekolik-chatek-ted-mu-za-to-hrozi-roky-ve-vezeni_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/19/83/vyraboval-nekolik-chatek-ted-mu-za-to-hrozi-roky-ve-vezeni_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/19/83/vyraboval-nekolik-chatek-ted-mu-za-to-hrozi-roky-ve-vezeni_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/">
    <meta property="article:published_time" content="2021-10-07T06:09:00+02:00">
    <meta property="article:modified_time" content="2021-10-07T06:09:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633713111.css">

    



    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633761055/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633713111.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632496363.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://hradecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Hradecký deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;hradecky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;hradecky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;hradecky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fhradecky.denik.cz%2Fzlociny-a-soudy%2Ftrojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fhradecky.denik.cz%2Fzlociny-a-soudy%2Ftrojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://hradecky.denik.cz/zlociny-a-soudy/trojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/hradecky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://hradecky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://hradecky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://hradecky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://hradecky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://hradecky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://hradecky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://hradecky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://hradecky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://hradecky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://hradecky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;hradecky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/zlociny-a-soudy/trojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Trojice webových podvodníků oškubala více než šest stovek důvěřivců</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">7.10.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/45/19/pce-cerman-web20_denik-75-1x1.jpg" width="75" height="75" alt="Tomáš Cerman" title="Tomáš Cerman" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/45/19/pce-cerman-web20_denik-75-1x1.jpg 1x, https://g.denik.cz/45/19/pce-cerman-web20_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/tomas-cerman-116.html">
                            <span class="article-info__author-name">
                                Tomáš
                                Cerman
                            </span>
                        </a>

                            <div class="article-info__author-func">Webeditor</div>
                            <a class="article-info__author-write" href="/autor/tomas-cerman-116.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hradecky.denik.cz/zlociny-a-soudy/trojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hradecky.denik.cz/zlociny-a-soudy/trojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html&text=Trojice%20webov%C3%BDch%20podvodn%C3%ADk%C5%AF%20o%C5%A1kubala%20v%C3%ADce%20ne%C5%BE%20%C5%A1est%20stovek%20d%C5%AFv%C4%9B%C5%99ivc%C5%AF&via=hradeckydenik1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhradecky.denik.cz%2Fzlociny-a-soudy%2Ftrojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html&subject=Trojice%20webov%C3%BDch%20podvodn%C3%ADk%C5%AF%20o%C5%A1kubala%20v%C3%ADce%20ne%C5%BE%20%C5%A1est%20stovek%20d%C5%AFv%C4%9B%C5%99ivc%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Po roce a půl policisté z Krajského ředitelství policie Královéhradeckého kraje ve spolupráci s kriminalisty Krajského ředitelství policie Karlovarského kraje po náročném prověřování objasnili rozsáhlou sériovou trestnou činnost dvou 32letých mužů a jedné 28leté ženy.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=vyraboval-nekolik-chatek-ted-mu-za-to-hrozi-roky-ve-vezeni&amp;s=19&amp;back=1417756243-5897-17&amp;photo=1">
        <img src="https://g.denik.cz/19/83/vyraboval-nekolik-chatek-ted-mu-za-to-hrozi-roky-ve-vezeni_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/19/83/vyraboval-nekolik-chatek-ted-mu-za-to-hrozi-roky-ve-vezeni_denik-630-16x9.jpg 1x, https://g.denik.cz/19/83/vyraboval-nekolik-chatek-ted-mu-za-to-hrozi-roky-ve-vezeni_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto
	<span class="description-autor">
		 | 
		Foto: DENÍK
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Všichni tři v současné době čelí obvinění ze zločinu podvod a přečinu poškození cizích práv. Starší (o necelý rok) z mužů je navíc obviněn z dalšího přečinu maření výkonu úředního rozhodnutí. Trojice v roce 2019 přes internetové bazary a fiktivní e-shopy (ejabko.eu; imarketo.eu; gmzone.cz; techtronic.cz; best-elektro.cz), které sami založili, nabízeli k prodeji elektroniku.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Zájemci, přestože za objednané zboží zaplatili předem, nikdy zboží neobdrželi a peníze zpět samozřejmě také ne. Během půl roku podvedli celkem 650 osob z celé České republiky, kterým způsobili škodu za téměř 5 miliónů korun.</p>
<p>Na zasílání plateb za objednané zboží používali buď účty, které založili na různé osoby bez jejich vědomí, nebo využívali účty osob (tzv. bílých koní), které jim umožňovaly přijetí platby, kterou posléze převedly na kryptoměny do bitcoinových peněženek obviněných. Další škodu, ale nehmotnou, způsobili firmám, na které fiktivně e-shopy založili. Tyto firmy tak vystavili nebezpečí vymáhání pohledávek vzniklých v souvislosti s provedením objednávek a poškození jejich dobrého jména.</p>
<p>Oba muži trestnou činnost prováděli z vězení, kde se náhodně potkali a kde si oba odpykávali tresty za podvody. Mladší byl do vězení odsouzen na 18 měsíců, starší na 9 roku (propuštění 2026). Žena, která byla přítelkyní staršího muže a byla na svobodě, jim pomáhala. Na jaře letošního roku byl mladší podmínečně propuštěn na svobodu. </p>
<p>Tento týden byl společně se ženou po předběžném souhlasu státního zástupce v Praze zadržen. Z důvodné obavy, že by mohl muž, který je v podmínce, pokračovat v trestné činnosti nebo by se mohl vyhýbat trestnímu řízení, byl na něho vzápětí po obvinění podán návrh na vazbu. Návrhu soudce vyhověl a muže dnešního dne do vazby poslal. Žena, která nebyla nikdy trestána, je vyšetřována na svobodě. Oba muži mají pestrou trestní minulost.Všem třem hrozí trest odnětí svobody od 2 do 8 let.</p>
<p>Lze předpokládat, že v průběhu vyšetřování, budou prokázány obviněným i další skutky a škoda bude průběžně narůstat.</p></div></div>




        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">7.10.2021</span>
    
    <a href="/diskuse/nova/trojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hradecky.denik.cz/zlociny-a-soudy/trojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hradecky.denik.cz/zlociny-a-soudy/trojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html&text=Trojice%20webov%C3%BDch%20podvodn%C3%ADk%C5%AF%20o%C5%A1kubala%20v%C3%ADce%20ne%C5%BE%20%C5%A1est%20stovek%20d%C5%AFv%C4%9B%C5%99ivc%C5%AF&via=hradeckydenik1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhradecky.denik.cz%2Fzlociny-a-soudy%2Ftrojice-webovych-podvodniku-oskubala-vice-nez-sest-stovek-duverivcu-20211007.html&subject=Trojice%20webov%C3%BDch%20podvodn%C3%ADk%C5%AF%20o%C5%A1kubala%20v%C3%ADce%20ne%C5%BE%20%C5%A1est%20stovek%20d%C5%AFv%C4%9B%C5%99ivc%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: kriminalita" href="/tagy/kriminalita-7665.html">kriminalita, </a></li>
                    <li><a title="Štítek: Královéhradecký kraj" href="/tagy/kralovehradecky-kraj-1044.html">Královéhradecký kraj, </a></li>
                    <li><a title="Štítek: Karlovarský kraj" href="/tagy/karlovarsky-kraj-1204.html">Karlovarský kraj, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="476542089,2659527430,4139392116,527456636,4071554176,1447209980,2396399415,333185603,27851633"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/fotogalerie-budouci-obchvat-jaromere-vydava-sva-praveka-tajemstvi-20211008.html"  title="číst článek: FOTOGALERIE: Budoucí obchvat Jaroměře vydává svá pravěká tajemství" tabindex="-1" >
        <img src="https://g.denik.cz/37/79/budouci-obchvat-jaromere-vydava-sva-tajemstvi-13_denik-210-3x2.jpg" width="210" height="140" alt="Archeologové z hradecké univerzity objevili unikátní pravěké areály aktivit, nalezli i vzácnou dvoukomorovou pec." title="Archeologové z hradecké univerzity objevili unikátní pravěké areály aktivit, nalezli i vzácnou dvoukomorovou pec." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/37/79/budouci-obchvat-jaromere-vydava-sva-tajemstvi-13_denik-210-3x2.jpg 1x, https://g.denik.cz/37/79/budouci-obchvat-jaromere-vydava-sva-tajemstvi-13_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/budouci-obchvat-jaromere-vydava-sva-praveka-tajemstvi.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 22
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/fotogalerie-budouci-obchvat-jaromere-vydava-sva-praveka-tajemstvi-20211008.html"  >
            <h3 class="box-article-title fs20">FOTOGALERIE: Budoucí obchvat Jaroměře vydává svá pravěká tajemství</h3>
            /VIZUALIZACE OBCHVATU/ Základy pravěkých domů, pece na keramiku či skleněný náramek. Stopy předků…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/volby-ps-2021/volby-online-babis-fiala-bartos-20211009.html"  title="číst článek: ON-LINE: Volební místnosti se znovu otevřely. Hlasování skončí ve 14 hodin" tabindex="-1" >
        <img src="https://g.denik.cz/42/06/volby-zacaly-na-nymburskem-zalabi-se-zpocatku-vytvorila-fronta5646-07_denik-210-3x2.jpg" width="210" height="140" alt="Parlamentní volby v Nymburce" title="Parlamentní volby v Nymburce" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/42/06/volby-zacaly-na-nymburskem-zalabi-se-zpocatku-vytvorila-fronta5646-07_denik-210-3x2.jpg 1x, https://g.denik.cz/42/06/volby-zacaly-na-nymburskem-zalabi-se-zpocatku-vytvorila-fronta5646-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/volby-2021-v-cr.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 160
        </a>
            <div class="box-article-tag">
                
                SLEDUJEME ON-LINE
            </div>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021/volby-online-babis-fiala-bartos-20211009.html"  >
            <h3 class="box-article-title fs20">ON-LINE: Volební místnosti se znovu otevřely. Hlasování skončí ve 14 hodin</h3>
            V osm hodin ráno se znovu otevřely volební místnosti. Hlasovat ve volbách do Poslanecké sněmovny…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/hradecky-pul-maraton-byl-znovu-rychly-menilo-se-hned-nekolik-tratovych-rekordu-2.html"  title="číst článek: Hradecký půl/maraton byl znovu rychlý, měnilo se hned několik traťových rekordů" tabindex="-1" >
        <img src="https://g.denik.cz/17/a3/hradecky-pul-maraton-byl-znovu-rychly-menilo-se-hned-nekolik-tratovych-rekordu-01_denik-210-3x2.jpg" width="210" height="140" alt="ZÁVODNÍCI všech věkových kategorií a úrovní se v neděli zúčastnili 9. ročníku Olfincar Hradeckého půl/maratonu." title="ZÁVODNÍCI všech věkových kategorií a úrovní se v neděli zúčastnili 9. ročníku Olfincar Hradeckého půl/maratonu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/a3/hradecky-pul-maraton-byl-znovu-rychly-menilo-se-hned-nekolik-tratovych-rekordu-01_denik-210-3x2.jpg 1x, https://g.denik.cz/17/a3/hradecky-pul-maraton-byl-znovu-rychly-menilo-se-hned-nekolik-tratovych-rekordu-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hradecky-pul-maraton.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/hradecky-pul-maraton-byl-znovu-rychly-menilo-se-hned-nekolik-tratovych-rekordu-2.html"  >
            <h3 class="box-article-title fs20">Hradecký půl/maraton byl znovu rychlý, měnilo se hned několik traťových rekordů</h3>
            /FOTOGALERIE/ Téměř jedenáct stovek závodníků se zúčastnilo 9. ročníku Olfincar Hradeckého půl…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/serial-ochrance-ct-vaculik-rozhovor-fertek.html"  title="číst článek: Tomáš Feřtek: Seriál Ochránce nasvítil sborovny zevnitř" tabindex="-1" >
        <img src="https://g.denik.cz/1/2c/praha-rozhovor-fertek-16_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Feřtek" title="Tomáš Feřtek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2c/praha-rozhovor-fertek-16_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2c/praha-rozhovor-fertek-16_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/tomas-fertek.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/serial-ochrance-ct-vaculik-rozhovor-fertek.html"  >
            <h3 class="box-article-title fs20">Tomáš Feřtek: Seriál Ochránce nasvítil sborovny zevnitř</h3>
            Když se spoluautor scénáře seriálu Ochránce Tomáš Feřtek podíval po prvním dílu na hodnocení…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/tipy-na-vikend/vikendove-tipy-galerie-moderniho-umeni-otevrela-unikatni-vystavu-o-padelcich-202.html"  title="číst článek: Víkendové tipy: Galerie moderního umění otevřela unikátní výstavu o padělcích" tabindex="-1" >
        <img src="https://g.denik.cz/17/92/gmu-original-4_denik-210-3x2.jpg" width="210" height="140" alt="Galerie moderního umění otevřela unikátní výstavu o padělcích." title="Galerie moderního umění otevřela unikátní výstavu o padělcích." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/92/gmu-original-4_denik-210-3x2.jpg 1x, https://g.denik.cz/17/92/gmu-original-4_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na víkend
        </a>
    
        <a class="box-article-tag" href="/galerie/galerie-moderniho-umeni-otevrela-unikatni-vystavu-o-padelcich.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>
        <a class="box-article-perex fs16" href="/tipy-na-vikend/vikendove-tipy-galerie-moderniho-umeni-otevrela-unikatni-vystavu-o-padelcich-202.html"  >
            <h3 class="box-article-title fs20">Víkendové tipy: Galerie moderního umění otevřela unikátní výstavu o padělcích</h3>
            Skvosty českého i světového výtvarného umění jsou nyní k vidění v Galerii moderního umění v…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/obrazem-hradecti-seniori-uklizeli-na-marokance-a-blizkem-okoli-20211008.html"  title="číst článek: OBRAZEM: Hradečtí senioři uklízeli na Marokánce a blízkém okolí" tabindex="-1" >
        <img src="https://g.denik.cz/17/5c/marokanka-2021-odmena-na-zaver_denik-210-3x2.jpg" width="210" height="140" alt="Hradečtí senioři uklízeli na Marokánce." title="Hradečtí senioři uklízeli na Marokánce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/5c/marokanka-2021-odmena-na-zaver_denik-210-3x2.jpg 1x, https://g.denik.cz/17/5c/marokanka-2021-odmena-na-zaver_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/hradecti-seniori-uklizeli-na-marokance.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>
        <a class="box-article-tag" href="/diskuse/obrazem-hradecti-seniori-uklizeli-na-marokance-a-blizkem-okoli.html" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/obrazem-hradecti-seniori-uklizeli-na-marokance-a-blizkem-okoli-20211008.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Hradečtí senioři uklízeli na Marokánce a blízkém okolí</h3>
            Na jarní úklid Stříbrného rybníku a okolí navázala skupina třinácti dobrovolníků – členů spolku…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/maly-navrat-k-normalite-20211005.html"  title="číst článek: Malý návrat k normalitě" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtařová" title="Markéta Šichtařová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/maly-navrat-k-normalite-20211005.html"  >
            <h3 class="box-article-title fs20">Malý návrat k normalitě</h3>
            Obrovský díl problémů světové a zejména evropské ekonomiky musíme připsat nízkým úrokovým sazbám
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/ministryne-dostalova-u-voleb-doufam-ze-by-s-nami-pan-babis-zustal-i-v-opozici-20.html"  title="číst článek: Ministryně Dostálová u voleb: Doufám, že by s námi pan Babiš zůstal i v opozici" tabindex="-1" >
        <img src="https://g.denik.cz/17/77/ministryne-dostalova-u-voleb-doufam-ze-by-s-nami-pan-babis-zustal-i-v-opozici-02_denik-210-3x2.jpg" width="210" height="140" alt="Svůj hlas hned v pátek odpoledne odevzdala lídryně hnutí ANO v Královéhradeckém kraji Klára Dostálová." title="Svůj hlas hned v pátek odpoledne odevzdala lídryně hnutí ANO v Královéhradeckém kraji Klára Dostálová." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/77/ministryne-dostalova-u-voleb-doufam-ze-by-s-nami-pan-babis-zustal-i-v-opozici-02_denik-210-3x2.jpg 1x, https://g.denik.cz/17/77/ministryne-dostalova-u-voleb-doufam-ze-by-s-nami-pan-babis-zustal-i-v-opozici-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ministryne-dostalova-u-voleb-doufam-ze-by-s-nami-pan-babis-zustal-i-v-opozici.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/ministryne-dostalova-u-voleb-doufam-ze-by-s-nami-pan-babis-zustal-i-v-opozici-20.html"  >
            <h3 class="box-article-title fs20">Ministryně Dostálová u voleb: Doufám, že by s námi pan Babiš zůstal i v opozici</h3>
            Ministryně pro místní rozvoj a lídryně hnutí ANO pro Královéhradecký kraj Klára Dostálová…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/ostudy-hradce-vetsina-severnich-teras-je-uzavrena-na-opravu-se-ceka-10-let-20211.html"  title="číst článek: Ostudy Hradce: Většina severních teras je uzavřená, na opravu se čeká 10 let" tabindex="-1" >
        <img src="https://g.denik.cz/17/73/ostudy-hradce-vetsina-severnich-teras-je-uzavrena-na-opravu-se-ceka-10-let-30_denik-210-3x2.jpg" width="210" height="140" alt="Stav severních teras v samém centru Hradce Králové je už roky tristní." title="Stav severních teras v samém centru Hradce Králové je už roky tristní." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/73/ostudy-hradce-vetsina-severnich-teras-je-uzavrena-na-opravu-se-ceka-10-let-30_denik-210-3x2.jpg 1x, https://g.denik.cz/17/73/ostudy-hradce-vetsina-severnich-teras-je-uzavrena-na-opravu-se-ceka-10-let-30_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ostudy-hradce-vetsina-severnich-teras-je-uzavrena-na-opravu-se-ceka-10-let.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 37
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/ostudy-hradce-vetsina-severnich-teras-je-uzavrena-na-opravu-se-ceka-10-let-20211.html"  >
            <h3 class="box-article-title fs20">Ostudy Hradce: Většina severních teras je uzavřená, na opravu se čeká 10 let</h3>
            Jako jednu ze svých hlavních priorit označilo vedení města ve svém programovém prohlášení z roku…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><strong><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps2021/snemovna/" target="_blank" title="Složení sněmovny" rel="noopener">Složení sněmovny</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps2021/strany/" target="_blank" title="Úspěšnost stran ve volbách" rel="noopener">Úspěšnost stran ve volbách</a></strong></p>
<p><a href="https://www.denik.cz/volby-ps2021/" target="_blank" title="Online výsledky voleb:" rel="noopener"><strong>Online výsledky voleb</strong></a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/dalsi-dvoustovkar-vyfocen-na-dalnici-smerem-hradec-kralove-20211008.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/2f/hk-dalnice-rychlost202_denik-120-3x2.jpg" width="120" height="80" alt="Rychlá jízda na dálnici" title="Rychlá jízda na dálnici" loading="lazy" srcset="https://g.denik.cz/17/2f/hk-dalnice-rychlost202_denik-120-3x2.jpg 1x, https://g.denik.cz/17/2f/hk-dalnice-rychlost202_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" >
            
            Zločiny a soudy
        </a>
    

        </div>
        <a href="/zlociny-a-soudy/dalsi-dvoustovkar-vyfocen-na-dalnici-smerem-hradec-kralove-20211008.html" tabindex="-1" title="číst článek: Další dvoustovkař vyfocen na dálnici směrem Hradec Králové" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Další dvoustovkař vyfocen na dálnici směrem Hradec Králové</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/mladik-v-bavoraku-byl-sice-strizlivy-ale-zato-5-let-bez-ridicskeho-prukazu-20211.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/2c/kostelec-policie-kontrola-dopravni-policie-rousky-velikon-07_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/36/2c/kostelec-policie-kontrola-dopravni-policie-rousky-velikon-07_denik-120-3x2.jpg 1x, https://g.denik.cz/36/2c/kostelec-policie-kontrola-dopravni-policie-rousky-velikon-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" >
            
            Zločiny a soudy
        </a>
    

        </div>
        <a href="/zlociny-a-soudy/mladik-v-bavoraku-byl-sice-strizlivy-ale-zato-5-let-bez-ridicskeho-prukazu-20211.html" tabindex="-1" title="číst článek: Mladík v bavoráku byl sice střízlivý, ale zato 5 let bez řidičského průkazu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Mladík v bavoráku byl sice střízlivý, ale zato 5 let bez řidičského průkazu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/muz-se-ritil-po-hradecke-dalnici-dvoustovkou-20211005.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/81/muz-se-ritil-po-hradecke-dalnici-dvoustovkou21_denik-120-3x2.jpg" width="120" height="80" alt="Řidiči z Prahy naměřili policisté rychlost 207 km/h." title="Řidiči z Prahy naměřili policisté rychlost 207 km/h." loading="lazy" srcset="https://g.denik.cz/17/81/muz-se-ritil-po-hradecke-dalnici-dvoustovkou21_denik-120-3x2.jpg 1x, https://g.denik.cz/17/81/muz-se-ritil-po-hradecke-dalnici-dvoustovkou21_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" >
            
            Zločiny a soudy
        </a>
    

        </div>
        <a href="/zlociny-a-soudy/muz-se-ritil-po-hradecke-dalnici-dvoustovkou-20211005.html" tabindex="-1" title="číst článek: Muž se řítil po hradecké dálnici dvoustovkou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Muž se řítil po hradecké dálnici dvoustovkou</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-hradecky-juniorsky-oddil-ziskal-ve-squashi-sedm-medaili-20211008.html" tabindex="-1" title="číst článek: OBRAZEM: Hradecký juniorský oddíl získal ve squashi sedm medailí">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Hradecký juniorský oddíl získal ve squashi sedm medailí</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-hradecti-seniori-uklizeli-na-marokance-a-blizkem-okoli-20211008.html" tabindex="-1" title="číst článek: OBRAZEM: Hradečtí senioři uklízeli na Marokánce a blízkém okolí">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Hradečtí senioři uklízeli na Marokánce a blízkém okolí</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;hradecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/jak-podporit-imunitu-tela-nejen-na-podzim-1-dil-20211008.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e78805a7409171fdcab78e607c0cebb4.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/jak-podporit-imunitu-tela-nejen-na-podzim-1-dil-20211008.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak podpořit imunitu těla nejen na podzim, 1. díl" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak podpořit imunitu těla nejen na podzim, 1. díl</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vnitrni-integrity-20211007.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a20ce15e271a112ecd442df6f0ab43a0.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vnitrni-integrity-20211007.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kouzlo vnitřní integrity" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kouzlo vnitřní integrity</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/jak-podporit-imunitu-tela-nejen-na-podzim-1-dil-20211008.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/519446372494d186a9f96256e89732cb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/jak-podporit-imunitu-tela-nejen-na-podzim-1-dil-20211008.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak podpořit imunitu těla nejen na podzim, 1. díl" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak podpořit imunitu těla nejen na podzim, 1. díl</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vnitrni-integrity-20211007.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/70d245087f23e6e9b3f95d1b3834acf6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vnitrni-integrity-20211007.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kouzlo vnitřní integrity" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kouzlo vnitřní integrity</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/lipa-20211009.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bf9129cd9811f680ec60db7d11eef06e.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/lipa-20211009.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jedinečná lípa. Jak vypěstovat náš národní strom?
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Jedinečná lípa. Jak vypěstovat náš národní…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445787-sledujeme-on-line-volby-do-poslanecke-snemovny-2021?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/da5dadfcf76cc0b99055d6eb57692758.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445787-sledujeme-on-line-volby-do-poslanecke-snemovny-2021?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ON-LINE: Druhý volební den odstartoval. Zájem Čechů byl už v pátek obrovský" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ON-LINE: Druhý volební den odstartoval. Zájem Čechů byl už…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445881-cesko-ma-za-sebou-prvni-den-voleb-lidri-odevzdali-hlasy-ukazali-zemana-s-urnou?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6570775b153947a0d1e8753ee7212fd7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445881-cesko-ma-za-sebou-prvni-den-voleb-lidri-odevzdali-hlasy-ukazali-zemana-s-urnou?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Česko má za sebou první den voleb. Odevzdat hlas můžete od 8 do 14 hodin" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Česko má za sebou první den voleb. Odevzdat hlas můžete od…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/monika-absolonova-narozeniny-2021.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/87/profimedia-0621742585_denik-120-3x2.jpg" width="120" height="80" alt="Monika Absolonová" title="Monika Absolonová" loading="lazy" srcset="https://g.denik.cz/120/87/profimedia-0621742585_denik-120-3x2.jpg 1x, https://g.denik.cz/120/87/profimedia-0621742585_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/monika-absolonova-narozeniny-2021.html" tabindex="-1" title="číst článek: Monika Absolonová je znovu šťastná, narozeniny oslavila v mužské společnosti"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Absolonová je znovu šťastná, narozeniny oslavila v mužské společnosti</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/safarova-plekanec-zacatky.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/92/plekanec_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Šafářová Tomáš Plekanec" title="Lucie Šafářová Tomáš Plekanec" loading="lazy" srcset="https://g.denik.cz/120/92/plekanec_denik-120-3x2.jpg 1x, https://g.denik.cz/120/92/plekanec_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/safarova-plekanec-zacatky.html" tabindex="-1" title="číst článek: Příběh se šťastným koncem: Začátky vztahu Šafářové a Plekance nebyly jednoduché"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Příběh se šťastným koncem: Začátky vztahu Šafářové a Plekance nebyly jednoduché</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/honza-musil-chalupa.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/d4/musil-d211008pcdgl1_denik-120-3x2.jpg" width="120" height="80" alt="Honza Musil" title="Honza Musil" loading="lazy" srcset="https://g.denik.cz/120/d4/musil-d211008pcdgl1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d4/musil-d211008pcdgl1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/honza-musil-chalupa.html" tabindex="-1" title="číst článek: Honza Musil po vyhazovu řeší další problém, oprava starého domu ho stojí majlant"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Honza Musil po vyhazovu řeší další problém, oprava starého domu ho stojí majlant</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/volby-2021-jak-volit.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/48/profimedia-0194488454_denik-120-3x2.jpg" width="120" height="80" alt="Hlas může udělit každý občan starší osmnácti let." title="Hlas může udělit každý občan starší osmnácti let." loading="lazy" srcset="https://g.denik.cz/120/48/profimedia-0194488454_denik-120-3x2.jpg 1x, https://g.denik.cz/120/48/profimedia-0194488454_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/volby-2021-jak-volit.html" tabindex="-1" title="číst článek: Sněmovní volby 2021 začínají: Jak volit a na co dát pozor?"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sněmovní volby 2021 začínají: Jak volit a na co dát pozor?</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/3/6/3/9/5/2636395-500-810.jpg" width="180" alt="BILLA - Velký leták" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Velký leták
                    <div class="prometheus-date prometheus__date">06.10. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/2/1/6/9/2622169-500-810.jpg" width="180" alt="Albert - Magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert - Magazín
                    <div class="prometheus-date prometheus__date">29.09. - 02.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/9/1/9/2/2629192-500-810.jpg" width="180" alt="BILLA - Billa Italia" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Billa Italia
                    <div class="prometheus-date prometheus__date">27.09. - 24.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/4/4/5/2/2624452-500-810.jpg" width="180" alt="Lidl - Vyrobeno v České republice" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Vyrobeno v České republice
                    <div class="prometheus-date prometheus__date">04.10. - 10.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=hradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/3/3/5/0/6/2633506-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">06.10. - 12.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic--ridicka-sk-c-59320157-w4588w.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ / ŘIDIČKA SK. C, 30 000 Kč" target="_blank" rel="noopener">
			       	ŘIDIČ / ŘIDIČKA SK. C, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-baliciho-stroje-59320211-w1n8sm.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA BALICÍHO STROJE, 20 000 Kč" target="_blank" rel="noopener">
			       	OBSLUHA BALICÍHO STROJE, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik--zamecnice-59323587-wh9r4c.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZÁMEČNÍK / ZÁMEČNICE, 35 000 Kč" target="_blank" rel="noopener">
			       	ZÁMEČNÍK / ZÁMEČNICE, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zootechnik--zootechnicka-59341409-wyuvur.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZOOTECHNIK / ZOOTECHNIČKA, 25 000 Kč" target="_blank" rel="noopener">
			       	ZOOTECHNIK / ZOOTECHNIČKA, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-59457217-wgbj67.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ADMINISTRATIVNÍ PRACOVNÍK / PRACOVNICE, 28 000 Kč" target="_blank" rel="noopener">
			       	ADMINISTRATIVNÍ PRACOVNÍK / PRACOVNICE, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar--udrzbarka-59457209-we7vdg.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ÚDRŽBÁŘ / ÚDRŽBÁŘKA, 30 000 Kč" target="_blank" rel="noopener">
			       	ÚDRŽBÁŘ / ÚDRŽBÁŘKA, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-obsluha-manipulacnich-59320139-w6ha5m.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍCI, OBSLUHA MANIPULAČNÍCH VOZÍKŮ, 20 200 Kč" target="_blank" rel="noopener">
			       	SKLADNÍCI, OBSLUHA MANIPULAČNÍCH VOZÍKŮ, 20 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik--technicka-servisu-59493427-wp46g4.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TECHNIK / TECHNIČKA SERVISU PŘEVODOVEK, 25 000 Kč" target="_blank" rel="noopener">
			       	TECHNIK / TECHNIČKA SERVISU PŘEVODOVEK, 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Dacia/Dokker/Dokker-1-5-DCI-Van-Minibus-1630323146822122.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Dokker servisní knížka, koupeno v F" target="_blank" rel="noopener">
		          	Dacia Dokker servisní knížka, koupeno v F
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-140-Kombi-1627311880116250.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Kombi-Kombi-15948028201371138.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, koupeno v CZ" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-ST-1-7CDTi-Kombi-1629554570095119.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0TDI-4Mot-SUV-16321447261760.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Tiguan servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0-TDI-SCR-MPV-163238596085442.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4i-16V-59-Hatchback-16241023720250.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Beetle/Beetle-edice-Luxus-15948028196621131.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Beetle veterán, první majitel" target="_blank" rel="noopener">
		          	Volkswagen Beetle veterán, první majitel
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/lpg/mitsubishi-asx-1-6i-invite-cr-51707349.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi ASX 1.6i Invite ČR" target="_blank" rel="noopener">
		          	Mitsubishi ASX 1.6i Invite ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/hybridni/renault-clio-zen-e-tech-140-21807721.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio Zen E-TECH 140" target="_blank" rel="noopener">
		          	Renault Clio Zen E-TECH 140
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-dsg-4motion-alltrack-1-9515535.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI DSG 4Motion Alltrack 1" target="_blank" rel="noopener">
		          	Volkswagen Passat 2.0 TDI DSG 4Motion Alltrack 1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i20/hatchback/benzin/hyundai-i20-1-2-cr-1-maj-serv-kniha-7044212.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 1.2, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
		          	Hyundai i20 1.2, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-puma/hatchback/benzin/ford-puma-1-0-ecoboost-92kw-st-line-new-51480171.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Puma 1,0 EcoBoost/92KW ST-Line NEW" target="_blank" rel="noopener">
		          	Ford Puma 1,0 EcoBoost/92KW ST-Line NEW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-6-sce-cr-1-maj-serv-kniha-7042534.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1.6 SCe, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
		          	Dacia Duster 1.6 SCe, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/nafta/peugeot-2008-allure-1-5hdi-75kw-100k-1maj-35437237.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 Allure 1.5Hdi 75kW 100k 1maj  " target="_blank" rel="noopener">
		          	Peugeot 2008 Allure 1.5Hdi 75kW 100k 1maj  
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-yaris/hatchback/benzin/toyota-yaris-1-33-dual-vvt-i-serv-kniha-7045515.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Yaris 1.33 Dual VVT-i, Serv.kniha" target="_blank" rel="noopener">
		          	Toyota Yaris 1.33 Dual VVT-i, Serv.kniha
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-hradec-kralove-trida-karla-iv-4064425#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, třída Karla IV. Pronájem bytu 3+kk" target="_blank" rel="noopener">
		          	Hradec Králové, třída Karla IV. Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-chlumec-nad-cidlinou-zapecska-4064411#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chlumec nad Cidlinou, Zapečská Pronájem bytu 1+kk" target="_blank" rel="noopener">
		          	Chlumec nad Cidlinou, Zapečská Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-trebechovice-pod-orebem-csl-legii-4064128#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebechovice pod Orebem, Čsl. legií Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Třebechovice pod Orebem, Čsl. legií Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hradec-kralove-ve-stromovce-4064082#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Ve Stromovce Pronájem bytu 1+kk" target="_blank" rel="noopener">
		          	Hradec Králové, Ve Stromovce Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-hradec-kralove-hrubinova-4064077#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Hrubínova Prodej bytu 1+kk" target="_blank" rel="noopener">
		          	Hradec Králové, Hrubínova Prodej bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hradec-kralove-ve-stromovce-4063931#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Ve Stromovce Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Hradec Králové, Ve Stromovce Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-hradec-kralove-palachova-4063811#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Palachova Pronájem bytu 1+1" target="_blank" rel="noopener">
		          	Hradec Králové, Palachova Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-barchov-4063612#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Barchov Prodej domu" target="_blank" rel="noopener">
		          	Barchov Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/hradecky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/hradecky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633761055/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633761055/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>