<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'hradecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Krátce z Hradce: S lampiony v rukou prošlo městem skoro pět tisíc lidí",
			'autor': ' Redakce',
		'device': "desktop",
		'url': 'https://hradecky.denik.cz/zpravy_region/kratce-z-hradce-s-lampiony-v-rukou-proslo-mestem-skoro-pet-tisic-lidi-20171107.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Krátce z Hradce: S lampiony v rukou prošlo městem skoro pět tisíc lidí - Hradecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Hradec Králové /KRÁTKÉ ZPRÁVY/ - Průvod plný zářících lampionů prošel městem 5. listopadu již po patnácté. Rodinné akce Město plné lampionů pořádané…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Hradecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://hradecky.denik.cz/zpravy_region/kratce-z-hradce-s-lampiony-v-rukou-proslo-mestem-skoro-pet-tisic-lidi-20171107.html">
    <meta property="og:title" content="Krátce z Hradce: S lampiony v rukou prošlo městem skoro pět tisíc lidí">
    <meta property="og:image" content="https://g.denik.cz/17/d4/mesto-plne-lampionu-pruvod-namesti-malsovice-sion061117-hk_denik-630.jpg">
    <meta property="og:description" content="Hradec Králové /KRÁTKÉ ZPRÁVY/ - Průvod plný zářících lampionů prošel městem 5. listopadu již po patnácté. Rodinné akce Město plné lampionů pořádané Centrem Sion se zúčastnilo přes pět tisíc účastníků.">
    <link rel="previewimage" href="https://g.denik.cz/17/d4/mesto-plne-lampionu-pruvod-namesti-malsovice-sion061117-hk_denik-630.jpg">
    <meta property="article:published_time" content="2017-11-07T17:37:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@hradeckydenik1">
    <meta name="twitter:creator" content="@hradeckydenik1">
    <meta name="twitter:title" content="Krátce z Hradce: S lampiony v rukou prošlo městem skoro pět tisíc lidí">
    <meta name="twitter:description" content="Hradec Králové /KRÁTKÉ ZPRÁVY/ - Průvod plný zářících lampionů prošel městem 5. listopadu již po patnácté. Rodinné akce Město plné lampionů…">
    <meta name="twitter:image" content="https://g.denik.cz/17/d4/mesto-plne-lampionu-pruvod-namesti-malsovice-sion061117-hk_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1510059660.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508689965.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1509360692.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1508689965.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://hradecky.denik.cz/zpravy_region/kratce-z-hradce-s-lampiony-v-rukou-proslo-mestem-skoro-pet-tisic-lidi-20171107.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://hradecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Hradecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1509990639.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/hradecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/kratce-z-hradce-s-lampiony-v-rukou-proslo-mestem-skoro-pet-tisic-lidi-20171107.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion hradecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Hradec Králové" href="/mikroregion/hradec-kralove.html">HRADEC KRÁLOVÉ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Chlumec n. C." href="/mikroregion/chlumec-n-c.html">CHLUMEC N. C.</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Nový Bydžov" href="/mikroregion/novy-bydzov.html">NOVÝ BYDŽOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Třebechovice p. O." href="/mikroregion/trebechovice-p-o.html">TŘEBECHOVICE P. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Smiřice" href="/mikroregion/smirice.html">SMIŘICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Nechanice" href="/mikroregion/nechanice.html">NECHANICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://hradecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://hradecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://hradecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://hradecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://hradecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                            <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://hradecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://hradecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://hradecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://hradecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://hradecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://hradecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://hradecky.denik.cz/tema/u-nas-doma.html"  data-ga-push="menu-podrubriky" title="U nás doma">
                            <i class="fa fa-tag"></i> U NÁS DOMA
                        </a>
                    
                </li>
                <li>
                        <a href="https://hradecky.denik.cz/tema/blue-notes.html"  data-ga-push="menu-podrubriky" title="Blue notes">
                            <i class="fa fa-tag"></i> BLUE NOTES
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/hradecky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/kratce-z-hradce-s-lampiony-v-rukou-proslo-mestem-skoro-pet-tisic-lidi-20171107.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Krátce z Hradce: S lampiony v rukou prošlo městem skoro pět tisíc lidí</h1>
                <p class="perex">Hradec Králové /KRÁTKÉ ZPRÁVY/ - Průvod plný zářících lampionů prošel městem 5. listopadu již po patnácté. Rodinné akce Město plné lampionů pořádané Centrem Sion se zúčastnilo přes pět tisíc účastníků.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 17:37</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://hradecky.denik.cz/zpravy_region/kratce-z-hradce-s-lampiony-v-rukou-proslo-mestem-skoro-pet-tisic-lidi-20171107.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hradecky.denik.cz/zpravy_region/kratce-z-hradce-s-lampiony-v-rukou-proslo-mestem-skoro-pet-tisic-lidi-20171107.html&text=Kr%C3%A1tce%20z%20Hradce%3A%20S%20lampiony%20v%20rukou%20pro%C5%A1lo%20m%C4%9Bstem%20skoro%20p%C4%9Bt%20tis%C3%ADc%20lid%C3%AD&via=hradeckydenik1" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://hradecky.denik.cz/zpravy_region/kratce-z-hradce-s-lampiony-v-rukou-proslo-mestem-skoro-pet-tisic-lidi-20171107.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/mesto-plne-lampionu-pruvod-namesti-malsovice-sion061117.html?photo=1&amp;back=915520690-759-17">
                                        <img src="https://g.denik.cz/17/d4/mesto-plne-lampionu-pruvod-namesti-malsovice-sion061117-hk_denik-630.jpg" width="630" height="473" alt="Město plné lampionů - tradiční akce v Hradci Králové." title="Město plné lampionů - tradiční akce v Hradci Králové." class="dv4-img">
                                                                            </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/mesto-plne-lampionu-pruvod-namesti-malsovice-sion061117.html?mm=8261315&amp;back=915520690-759-17&amp;photo=2">

                                            <img src="https://g.denik.cz/17/14/mesto-plne-lampionu-pruvod-namesti-malsovice-sion061117-hk2_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/mesto-plne-lampionu-pruvod-namesti-malsovice-sion061117.html?mm=8261316&amp;back=915520690-759-17&amp;photo=3">

                                            <img src="https://g.denik.cz/17/56/mesto-plne-lampionu-pruvod-namesti-malsovice-sion061117-hk3_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/mesto-plne-lampionu-pruvod-namesti-malsovice-sion061117.html?mm=8261317&amp;back=915520690-759-17&amp;photo=4">

                                            <img src="https://g.denik.cz/17/70/mesto-plne-lampionu-pruvod-namesti-malsovice-sion061117-hk4_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-3">
                                        <a href="/galerie/mesto-plne-lampionu-pruvod-namesti-malsovice-sion061117.html?mm=8261314&amp;back=915520690-759-17&amp;photo=1">
                                            <i class="fa fa-camera"><span>4</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Město plné lampionů - tradiční akce v Hradci Králové.<span>Foto: <span>archiv Sionu</span></span></p>
                    </div>

                <div class="dv4-clanek-text"><p>Dlouhý průvod pochodoval městem od Malého náměstí, přes malšovický most přes Orlici až do Centra Sion v Malšovicích. Letošním tématem akce bylo putování z Egypta do Zaslíbené země dle příběhu Mojžíše. Průvod byl tak dlouhý, že poutníci, co dorazili do Zaslíbené země jako první, museli na závěrečný ohňostroj počkat asi hodinu.</p>
<h2>Hradečané budou zaznamenávat vzpomínky na totalitu</h2>
<p><em><strong>Hradec Králové -</strong></em> Projekt Paměť národa, který zaznamenává vzpomínky pamětníků na totalitu, bude mít svou pobočku i v Hradci Králové. Činnost pobočky zahájí organizace Post Bellum tento čtvrtek na vernisáži výstavy Pocta Václavu Havlovi na Ulrichově náměstí. Slavnostní večer bude pokračovat ve foyer filharmonie. Expozici Pocta Václavu Havlovi organizace přichystala k výročí nedožitých osmdesátých narozenin prvního polistopadového prezidenta. Od nového roku bude mít pobočka Paměti národa vlastní nahrávací studio, kde se budou zaznamenávat vzpomínky válečných veteránů, politických vězňů, ale třeba i spolupracovníků StB a bývalých členů komunistické strany.</p>
<h2>Studenti si vyslechnou příběhy vzdoru proti komunismu</h2>
<p><em><strong>Hradec Králové -</strong> </em>Filmové projekce a besedy s pamětníky, historiky i filmaři – to vše čeká v listopadu žáky a studenty i v Hradci Králové. Celostátní projekt Příběhy bezpráví – měsíc filmu na školách seznamuje mladé lidi s moderními československými dějinami. Tématem třináctého ročníku projektu jsou příběhy vzdoru. Studenti by si měli připomenout statečné činy lidí, kteří se nebáli vzdorovat komunistickému režimu. Do projektu se zapojily více než čtyři stovky českých základních a středních škol. V Hradci Králové se do projektu přihlásily Gymnázium J. K. Tyla, Střední průmyslová škola Hradební či Základní škola Štefcova. Projekt pořádá společnost Člověk v tísni.</p>
<h2>Vánoční stromy se v Hradci rozzáří první sobotu v prosinci</h2>
<p><em><strong>Hradec Králové -</strong></em> Adventní náladu v krajském městě opět podpoří slavnostní výzdoba. Vánoční smrk pro Masarykovo náměstí se vydá na cestu 29. listopadu z Holohlav. Jelikož bude měřit více než 18 metrů, vyžádá si policejní doprovod a může způsobit omezení v dopravě. Smrky okrášlí i další dvě hradecká náměstí - Velké a 28. října. V ulicích Hradce se postupně objevují vánoční dekorace již od října. Výzdoby se letos nově dočká i městská část Rusek. Kompletně se musí nazdobit 44 vzrostlých stromů, kde bude zavěšeno téměř 5,5 tisíce žárovek. Sváteční dekorace se rozsvítí 2. prosince, výzdoba ve městě vydrží až do 6. ledna.</p>
<p><em><strong>Michaela Horynová</strong></em></p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 17:37</span>
    <a href="/diskuse/nova/Sn9d4.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://hradecky.denik.cz/zpravy_region/kratce-z-hradce-s-lampiony-v-rukou-proslo-mestem-skoro-pet-tisic-lidi-20171107.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hradecky.denik.cz/zpravy_region/kratce-z-hradce-s-lampiony-v-rukou-proslo-mestem-skoro-pet-tisic-lidi-20171107.html&text=Kr%C3%A1tce%20z%20Hradce%3A%20S%20lampiony%20v%20rukou%20pro%C5%A1lo%20m%C4%9Bstem%20skoro%20p%C4%9Bt%20tis%C3%ADc%20lid%C3%AD&via=hradeckydenik1" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://hradecky.denik.cz/zpravy_region/kratce-z-hradce-s-lampiony-v-rukou-proslo-mestem-skoro-pet-tisic-lidi-20171107.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Konec zahrádek. Podnikatelé teď chtějí s městem jednat o ceně i provozu"  href="/zpravy_region/konec-zahradek-podnikatele-ted-chteji-s-mestem-jednat-o-cene-i-provozu-20171107.html">
        <img src="https://g.denik.cz/50/9d/dsc-0003-02-pivo-leto-ilustracni-zahradka_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Konec zahrádek. Podnikatelé teď chtějí s městem jednat o ceně i provozu"  href="/zpravy_region/konec-zahradek-podnikatele-ted-chteji-s-mestem-jednat-o-cene-i-provozu-20171107.html">
                
                Konec zahrádek. Podnikatelé teď chtějí s městem jednat o ceně i provozu
                <span class="perex">Hradec Králové - Uplynulá „venkovní“ sezona byla kvůli zvyšování zahrádkovného pro podnikatele dražší.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vik odmítl prodloužení osm vteřin před koncem třetí části" href="/hokej_region/vik-odmitl-prodlouzeni-osm-vterin-pred-koncem-treti-casti-20171107.html">
                <img src="https://g.denik.cz/17/41/krajska-hokejova-liga-khk-klm-khl-sktrebechovicepo-poreb-pod-orebem-radost090116-hk_denik-300.jpg" width="300" height="225" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Vik odmítl prodloužení osm vteřin před koncem třetí části"  href="/hokej_region/vik-odmitl-prodlouzeni-osm-vterin-pred-koncem-treti-casti-20171107.html">Vik odmítl prodloužení osm vteřin před koncem třetí části</a>
                </h2>
                <div class="perex hidden">Hradecko - Krajská hokejová liga pokračovala v neděli zápasy devátého kola.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Chytré ruce pro Honzíka. Radost dárců i obdarovaných" href="/z-regionu/nahradni-ruce-pro-honzika-20171105.html">
                <img src="https://g.denik.cz/35/81/jan-kriz-radim-nahradni-ruce-pro-honzika-ruka-uraz-amputace051117-jc2_denik-300.jpg" width="300" height="225" alt="Náhradní ruce pro Honzíka Kříže." title="Náhradní ruce pro Honzíka Kříže.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/jan-kriz-radim-nahradni-ruce-pro-honzika-ruka-uraz-amputace051117.html"><i class="fa fa-camera"></i> 18</a>

                <h2>
                    <a title="číst článek: Chytré ruce pro Honzíka. Radost dárců i obdarovaných"  href="/z-regionu/nahradni-ruce-pro-honzika-20171105.html">Chytré ruce pro Honzíka. Radost dárců i obdarovaných</a>
                </h2>
                <div class="perex hidden">Královéhradecko, Radim - Některé vteřiny života nečekaně změní naše bytí. Před Velikonocemi v roce 2013 se stala nedaleko obce při štěpkování větví tragická událost, při které přišel tehdy devítiletý Honzík Kříž o obě ruce v zápěstí. </div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jako na houpačce. Duel Libčan byl plný zvratů" href="/fotbal_region/jako-na-houpacce-duel-libcan-byl-plny-zvratu-20171107.html">
                        <img src="https://g.denik.cz/38/af/fotbal-votrok-krajsky-prebor-kostelec-nad-orlici-libcany071117-rk4_denik-240.jpg" width="240" height="180" alt="Krajský přebor ve fotbale: Kostelec nad Orlicí - Libčany." title="Krajský přebor ve fotbale: Kostelec nad Orlicí - Libčany.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/fotbal-votrok-krajsky-prebor-kostelec-nad-orlici-libcany071117.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Jako na houpačce. Duel Libčan byl plný zvratů" href="/fotbal_region/jako-na-houpacce-duel-libcan-byl-plny-zvratu-20171107.html">Jako na houpačce. Duel Libčan byl plný zvratů</a>
                </h2>
                <p>Hradec Králové - Krajský fotbal: Okresním týmům v krajském přeboru se o víkendu vesměs dařilo. Plný bodový zisk slavily tři z nich, Vysoká a Libčany braly body dva a pouze Třebeš odešla s prázdnou.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Šedivý den? Na Sněžce je to jinak" href="/z-regionu/obrazem-sedivy-den-na-snezce-je-to-jinak-20171107.html">
                        <img src="https://g.denik.cz/23/f3/snezka-lan-002_denik-240.jpg" width="240" height="160" alt="Sněžka, listopad 2017" title="Sněžka, listopad 2017">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/snezka-listopad-2017.html"><i class="fa fa-camera"></i> 22</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Šedivý den? Na Sněžce je to jinak" href="/z-regionu/obrazem-sedivy-den-na-snezce-je-to-jinak-20171107.html">OBRAZEM: Šedivý den? Na Sněžce je to jinak</a>
                </h2>
                <p>Královéhradecko, Krkonoše /FOTO/ - Porazit listopadovou inverzi není jen tak. Je totiž potřeba vyrazit až na nejvyšší bod České republiky.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kluci z Hradce viděli: Nedvěd je v Turíně Bůh" href="/fotbal_region/kluci-z-hradce-videli-nedved-je-v-turine-buh-20171107.html">
                        <img src="https://g.denik.cz/17/37/fotbaliste-zaci-skolaci-mladez-zssever-mcdonalds-cup-odmena-juventus-turin-italie-pnedved061117-hk4_denik-240.jpg" width="240" height="180" alt="Legendární Pavel Nedvěd se sešel s hradeckým potěrem." title="Legendární Pavel Nedvěd se sešel s hradeckým potěrem.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kluci z Hradce viděli: Nedvěd je v Turíně Bůh" href="/fotbal_region/kluci-z-hradce-videli-nedved-je-v-turine-buh-20171107.html">Kluci z Hradce viděli: Nedvěd je v Turíně Bůh</a>
                </h2>
                <p>Turín, Hradec Králové - Přišel se za nimi podívat na prohlídku muzea Juventusu Turín. Kluci z hradecké ZŠ Sever, páťáci a šesťáci, v neděli odpoledne sledovali, jak velkou hvězdou je v Itálii Pavel Nedvěd, viceprezident Juventusu, jeden ze dvou Čechů, kteří získali Zlatý míč.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Katedrála přišla o gotické ozdoby" href="/zpravy_region/katedrala-prisla-o-goticke-ozdoby-20171107.html">
                        <img src="https://g.denik.cz/17/5a/katedrala-svateho-ducha-fiala-ozdoba-architektura-gotika071117-hk-03_denik-240.jpg" width="240" height="180" alt="Katedrála přišla o své gotické ozdoby." title="Katedrála přišla o své gotické ozdoby.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/katedrala-svateho-ducha-fiala-ozdoba-architektura-gotika071117.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Katedrála přišla o gotické ozdoby" href="/zpravy_region/katedrala-prisla-o-goticke-ozdoby-20171107.html">Katedrála přišla o gotické ozdoby</a>
                </h2>
                <p>Hradec Králové - Čtveřici takzvaných fiál - dekorativních gotických věžiček - v pondělí odborníci sundali ze střechy královéhradecké katedrály sv. Ducha.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/konec-zahradek-podnikatele-ted-chteji-s-mestem-jednat-o-cene-i-provozu-20171107.html" class="img-l"><img src="https://g.denik.cz/50/9d/dsc-0003-02-pivo-leto-ilustracni-zahradka_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/konec-zahradek-podnikatele-ted-chteji-s-mestem-jednat-o-cene-i-provozu-20171107.html" class="text-r">
                    Konec zahrádek. Podnikatelé teď chtějí s městem jednat o ceně i provozu
                    <span>Hradec Králové - Uplynulá „venkovní“ sezona byla kvůli zvyšování…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/katedrala-prisla-o-goticke-ozdoby-20171107.html" class="img-l"><img src="https://g.denik.cz/17/5a/katedrala-svateho-ducha-fiala-ozdoba-architektura-gotika071117-hk-03_denik-100.jpg" width="100" height="75" alt="Katedrála přišla o své gotické ozdoby." title="Katedrála přišla o své gotické ozdoby."></a>
                <a href="/zpravy_region/katedrala-prisla-o-goticke-ozdoby-20171107.html" class="text-r">
                    Katedrála přišla o gotické ozdoby
                    <span>Hradec Králové - Čtveřici takzvaných fiál - dekorativních gotických…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/rada-projedna-fotbal-i-platy-20171107.html" class="img-l"><img src="https://g.denik.cz/17/81/ustavujici-zasedani-schuze-zastupitelstvo-magistrat-mmhk-primator-volba-fink261114-hk16_denik-100.jpg" width="100" height="75" alt="Schůze zastupitelstva v Hradci Králové. Ilustrační fotografie." title="Schůze zastupitelstva v Hradci Králové. Ilustrační fotografie."></a>
                <a href="/zpravy_region/rada-projedna-fotbal-i-platy-20171107.html" class="text-r">
                    Rada projedná fotbal i platy
                    <span>Hradec Králové - Královéhradečtí radní usednou v úterý krátce po osmé…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dostane-se-milionova-nabidka-az-pred-soud-20171107.html" class="img-l"><img src="https://g.denik.cz/17/ec/skladovaci-hala-skladistni-sklady-haly-skladiste-ctp-trebechovicka-nelegalni-cerna-stavba230916-hk2_denik-100.jpg" width="100" height="75" alt="Rozestavěné skladovací haly u Hradce Králové. Ilustrační fotografie." title="Rozestavěné skladovací haly u Hradce Králové. Ilustrační fotografie."></a>
                <a href="/zpravy_region/dostane-se-milionova-nabidka-az-pred-soud-20171107.html" class="text-r">
                    Dostane se milionová nabídka až před soud?
                    <span>Hradec Králové - Další kapitolu v kauze rozestavěných hal CTP začala psát…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ve-zkratce-hradec-byl-opet-plny-lampionu-20171106.html" class="img-l"><img src="https://g.denik.cz/17/14/mesto-plne-lampionu-pruvod-namesti-malsovice-sion061117-hk2_denik-100.jpg" width="100" height="75" alt="Město plné lampionů - tradiční akce v Hradci Králové." title="Město plné lampionů - tradiční akce v Hradci Králové."></a>
                <a href="/zpravy_region/ve-zkratce-hradec-byl-opet-plny-lampionu-20171106.html" class="text-r">
                    Ve zkratce: Hradec byl opět plný lampionů
                    <span>Hradec Králové /KRÁTKÉ ZPRÁVY/ - V neděli se v centru města uskutečnila…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/teplo-domova/24738-podlahove-vytapeni-elektricke-nebo-teplovodni/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/3caceca450f6ec2359229674db16a1cf.jpg" alt="Podlahové vytápění: Elektrické, nebo teplovodní? "></div>
                <div class="text">Podlahové vytápění: Elektrické, nebo teplovodní? </div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24704-nepodceujte-zvukovou-izolaci/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/731a5aac6243dd3b5f44b6245e5ddcba.jpg" alt="Chcete spokojeně bydlet? Nepodceňujte zvukovou izolaci! "></div>
                <div class="text">Chcete spokojeně bydlet? Nepodceňujte zvukovou izolaci! </div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Chmelovický rybník při výlovu" href="/galerie/chmelovicky-rybnik-chmelovice-novy-bydzov-vylov-ryby-rybi-salat041117.html?photo=2">
                    <img src="https://g.denik.cz/17/53/chmelovicky-rybnik-chmelovice-novy-bydzov-vylov-ryby-rybi-salat041117-hk4_denik-100.jpg" width="100" height="75" alt="Chmelovický rybník při výlovu" title="Chmelovický rybník při výlovu">
                </a>
                <a title="číst článek: Chmelovický rybník při výlovu" class="video-text" href="/galerie/chmelovicky-rybnik-chmelovice-novy-bydzov-vylov-ryby-rybi-salat041117.html?photo=2">
                    <div class="title">video</div>
                    Chmelovický rybník při výlovu
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: KHL: Jičín - Nová Paka" href="/galerie/khl-jicin-nova-paka1117.html?photo=1">
                            <img src="https://g.denik.cz/35/09/hokej-jicin-paka1117-11_denik-100.jpg" width="100" height="55" alt="Jičín - Nová Paka" title="Jičín - Nová Paka">
                        </a>
                        <a title="číst článek: KHL: Jičín - Nová Paka" class="video-text" href="/galerie/khl-jicin-nova-paka1117.html?photo=1">
                            <div class="title">galerie</div>
                            KHL: Jičín - Nová Paka
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=hradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDi-77k-Sedan-Limuzina-15075583552513102.html%3Fd_hk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhradecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/8918/5102/15730/0/14157153068918/images/m15075583552513102.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">158 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=hradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6TDi-Kombi-1509546233921605.html%3Fd_hk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhradecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/22759/5247/13400/0/12060157432759/images/m1509546233921605.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">179 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=hradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-Kombi-Kombi-1424938700252124.html%3Fd_hk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhradecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/27283/1190/14509/0/13058135727283/images/m1424938700252124.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2010</div>
                    <div class="price">277 090,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/umirajici-camilla-parker-bowles-si-planuje-kralovsky-pohreb-vydira-alzbetu-ii-20171107.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ef/camilla-baner_denik-100.jpg" width="100" height="56" alt="Camilla s královnou nikdy neměla dobré vztahy. A už se to asi ani nezlepší..." title="Camilla s královnou nikdy neměla dobré vztahy. A už se to asi ani nezlepší..."></a>
        <a href="http://sip.denik.cz/celebrity/umirajici-camilla-parker-bowles-si-planuje-kralovsky-pohreb-vydira-alzbetu-ii-20171107.html" target="_blank">Umírající Camilla Parker-Bowles si PLÁNUJE KRÁLOVSKÝ POHŘEB! Vydírá Alžbětu II.!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/19-hledacich-omylu-na-googlu-jejichz-vysledky-vam-roztrhaji-branici-smichem-20171107.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4b/google-preklepy-hl_denik-100.jpg" width="100" height="56" alt="Někdy člověk splete písmenko a hned je na co koukat!" title="Někdy člověk splete písmenko a hned je na co koukat!"></a>
        <a href="http://sip.denik.cz/celebrity/19-hledacich-omylu-na-googlu-jejichz-vysledky-vam-roztrhaji-branici-smichem-20171107.html" target="_blank">19 HLEDACÍCH OMYLŮ na googlu, jejichž výsledky jsou naprosto epické!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/do-peveckeho-nebe-odesla-dalsi-hvezda-karel-stedry-dnes-podlehl-zakerne-nemoci-20171107.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b2/karel-stedry-d1711072xu4y1_denik-100.jpg" width="100" height="56" alt="Zpěvák se dožil úctyhodných osmdesáti let." title="Zpěvák se dožil úctyhodných osmdesáti let."></a>
        <a href="http://sip.denik.cz/celebrity/do-peveckeho-nebe-odesla-dalsi-hvezda-karel-stedry-dnes-podlehl-zakerne-nemoci-20171107.html" target="_blank">Do pěveckého nebe odešla další hvězda: Karel Štědrý dnes podlehl zákeřné nemoci!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/strmy-pad-na-dno-byvaly-alkoholik-tomas-hanak-uz-zase-nasava-20171113.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6c/5450975-praha-setkani-serial-spackovi-v-stiti-casu-tomas-hanak-27_denik-100.jpg" width="100" height="56" alt="Tomáš Hanák" title="Tomáš Hanák"></a>
        <a href="http://sip.denik.cz/celebrity/strmy-pad-na-dno-byvaly-alkoholik-tomas-hanak-uz-zase-nasava-20171113.html" target="_blank">STRMÝ PÁD NA DNO? Bývalý alkoholik Tomáš Hanák už zase &quot;NASÁVÁ&quot;!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/krasna-miss-katerina-sonkova-ma-co-nabidnout-a-nejde-jen-o-jeji-sexy-telo-20171113.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/07/katerina-sonkova-d171106lg68k1_denik-100.jpg" width="100" height="56" alt="Krásná modelka má co nabídnout." title="Krásná modelka má co nabídnout."></a>
        <a href="http://sip.denik.cz/celebrity/krasna-miss-katerina-sonkova-ma-co-nabidnout-a-nejde-jen-o-jeji-sexy-telo-20171113.html" target="_blank">Krásná Miss Kateřina Šonková má co nabídnout! A nejde jen o její SEXY TĚLO</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/nejroztomilejsi-nevesta-roku-holcicka-5-s-nemocnym-srdcem-si-chtela-vzit-sveho-nejlepsiho-kamarada.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Nejroztomilejší nevěsta roku! Holčička (5) s nemocným srdcem si chtěla vzít svého nejlepšího kamarád" title="Nejroztomilejší nevěsta roku! Holčička (5) s nemocným srdcem si chtěla vzít svého nejlepšího kamarád" src="https://g.denik.cz/s/rss/57e10313bec712210ea0bc400a3d340c.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/nejroztomilejsi-nevesta-roku-holcicka-5-s-nemocnym-srdcem-si-chtela-vzit-sveho-nejlepsiho-kamarada.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Nejroztomilejší nevěsta roku! Holčička (5) s nemocným srdcem si chtěla vzít svého nejlepšího kamarád</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zpevacku-kvuli-nahe-fotce-vydirali-novinari-zverejnila-ji-sama.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/ba2b3c59d57fbe90f647ad332db24505.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zpevacku-kvuli-nahe-fotce-vydirali-novinari-zverejnila-ji-sama.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Zpěvačku vydírali kvůli nahé fotce. Raději ji zveřejnila sama!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/netradicni-dovolena-pronajmete-si-dum-ve-tvaru-lastury-galerie.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/5abacda7384c1ca831b501dcb92aa513.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/netradicni-dovolena-pronajmete-si-dum-ve-tvaru-lastury-galerie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Netradiční dovolená: Pronajměte si dům ve tvaru lastury! GALERIE</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/504841/repka-erbovou-neumlcel-po-urazkach-na-nej-vytahla-pomackane-prosteradlo.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a513f8463710fcf095b7a0597b1546ef.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/504841/repka-erbovou-neumlcel-po-urazkach-na-nej-vytahla-pomackane-prosteradlo.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Řepka Erbovou neumlčel: Po urážkách na něj vytáhla pomačkané prostěradlo!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/504848/babis-slibuje-vyssi-duchody-jenze-novy-vymer-je-pry-pro-tri-petiny-senioru-nevyhodny.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/b91e97f6daa3c354a74e29ba891e6f71.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/504848/babis-slibuje-vyssi-duchody-jenze-novy-vymer-je-pry-pro-tri-petiny-senioru-nevyhodny.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Babiš slibuje vyšší důchody, jenže... Nový výměr je prý pro tři pětiny seniorů nevýhodný</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/zhubnout-muze-kazdy-dokazala-to-i-tahle-koule-staci-mit-v-polstari-meloun-36398.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ZHUBNOUT MŮŽE KAŽDÝ! Dokázala to I TAHLE KOULE. Stačí mít v polštáři meloun..." class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/a4cd61a89331becbd8b8c8abe6a1241e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/zhubnout-muze-kazdy-dokazala-to-i-tahle-koule-staci-mit-v-polstari-meloun-36398.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ZHUBNOUT MŮŽE KAŽDÝ! Dokázala to I TAHLE KOULE. Stačí mít v polštáři meloun..." target="_blank">ZHUBNOUT MŮŽE KAŽDÝ! Dokázala to I TAHLE KOULE. Stačí mít v polštáři…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/fotogalerie-bacha-na-online-nakupy-tohle-vam-muze-prijit-domu-a-libit-se-vam-to-nebude-36394.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Bacha na online nákupy, tohle vám může přijít domů! A líbit se vám to nebude!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/07dc2962304b4a421a43d2b71077b9c6.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/fotogalerie-bacha-na-online-nakupy-tohle-vam-muze-prijit-domu-a-libit-se-vam-to-nebude-36394.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Bacha na online nákupy, tohle vám může přijít domů! A líbit se vám to nebude!" target="_blank">FOTOGALERIE: Bacha na online nákupy, tohle vám může přijít domů! A…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/nejuchylnejsi-eroticke-hracky-ktere-si-dovedete-predstavit-tohle-vas-pobavi-35602.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJÚCHYLNĚJŠÍ EROTICKÉ HRAČKY, které si dovedete představit! Tohle vás pobaví" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/17f8442bd9a69f629785e3ad7801a0aa.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/nejuchylnejsi-eroticke-hracky-ktere-si-dovedete-predstavit-tohle-vas-pobavi-35602.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJÚCHYLNĚJŠÍ EROTICKÉ HRAČKY, které si dovedete představit! Tohle vás pobaví" target="_blank">NEJÚCHYLNĚJŠÍ EROTICKÉ HRAČKY, které si dovedete představit! Tohle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/9-celebrit-ktere-na-svem-tele-opravdu-drely-podivejte-se-na-fotografie-pred-a-po-35730.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 9 celebrit, které na svém těle opravdu dřely! Podívejte se na fotografie před a po" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e75a4993c70b4f9da402c03fecc6ffa1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/9-celebrit-ktere-na-svem-tele-opravdu-drely-podivejte-se-na-fotografie-pred-a-po-35730.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 9 celebrit, které na svém těle opravdu dřely! Podívejte se na fotografie před a po" target="_blank">9 celebrit, které na svém těle opravdu dřely! Podívejte se na…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/kratce-z-hradce-s-lampiony-v-rukou-proslo-mestem-skoro-pet-tisic-lidi-20171107.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/hradecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/Hradeckydenik1"><img src="https://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>
    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1509360692.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1509360692.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508689965.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1509990639.js"></script>


</body>
</html>
