
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Studenti poznají reálnou praxi z divadla. Klinika se poprvé otevře i veřejnosti - Hradecký deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'hradecky.denik.cz',
		'rubrikaTitle': 'Hradecko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Studenti poznají reálnou praxi z divadla. Klinika se poprvé otevře i veřejnosti',
		'tag': ['divadlo', 'Divadlo Drak', 'projekt', 'Divadelní fakulta Akademie múzických umění', 'Praha', 'Jan Suk'],
		'author': 'Pavla Horynová',
		'publishedDateTime': '2022-09-23T12:56:00+02:00',
		'modifiedDateTime': '2022-09-23T12:56:00+02:00',
		'articleID': 2825049806,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '2825049806-759-17',
		'image': 'https://g.denik.cz/17/73/studenti-behem-projektu-klinika-poznaji-realnou-praxi-z-provozu-divadla-09_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://hradecky.denik.cz/galerie/studenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti.html?photo=1&amp;back=2825049806-759-17',
			'count': 10,
			'count-page': 11,
			'count-photo': 10,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://hradecky.denik.cz/',
		'device': 'desktop',
		'url': 'https://hradecky.denik.cz/zpravy_region/studenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti-2.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001664286599',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Hradecký deník",
                "item": "https://hradecky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hradecko",
                "item": "https://hradecky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Studenti poznají reálnou praxi z divadla. Klinika se poprvé otevře i veřejnosti",
                "item": "https://hradecky.denik.cz/zpravy_region/studenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti-2.html"
            }
        ]
    }
    </script>
        

    		    <link rel="stylesheet" href="https://g.denik.cz/001664286599/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1664285296.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202209271200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://hradecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Hradecký deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="V termínu od 22. do 28. září se již po páté uskuteční v Labyrintu Divadla Drak projekt Klinika, který pro své studenty i zájemce z ostatních kateder…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://hradecky.denik.cz/zpravy_region/studenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti-2.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Pavla Horynová">

	<meta property="og:site_name" content="Hradecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://hradecky.denik.cz/zpravy_region/studenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti-2.html">
	<meta property="og:title" content="Studenti poznají reálnou praxi z divadla. Klinika se poprvé otevře i veřejnosti">
	<meta property="og:description" content="V termínu od 22. do 28. září se již po páté uskuteční v Labyrintu Divadla Drak projekt Klinika, který pro své studenty i zájemce z ostatních kateder pořádá Katedra výchovné dramatiky DAMU Praha ve spolupráci s Divadlem Drak.Tento projekt, který čerpá zkušenosti a inspiraci z klinických pracovišť například lékařských nebo pedagogických fakult, si klade za cíl nejen takové pracoviště pro studenty uměleckých škol vybudovat, ale zejména ověřit v praxi.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Studenti poznají reálnou praxi z divadla. Klinika se poprvé otevře i veřejnosti">
	<meta property="twitter:description" content="V termínu od 22. do 28. září se již po páté uskuteční v Labyrintu Divadla Drak projekt Klinika, který pro své studenty i zájemce z ostatních kateder pořádá Katedra výchovné dramatiky DAMU Praha ve spolupráci s Divadlem Drak.Tento projekt, který čerpá zkušenosti a inspiraci z klinických pracovišť například lékařských nebo pedagogických fakult, si klade za cíl nejen takové pracoviště pro studenty uměleckých škol vybudovat, ale zejména ověřit v praxi.">
	<meta name="twitter:description" content="V termínu od 22. do 28. září se již po páté uskuteční v Labyrintu Divadla Drak projekt Klinika, který pro své studenty i zájemce z ostatních kateder pořádá Katedra výchovné dramatiky DAMU Praha ve spolupráci s Divadlem Drak.Tento projekt, který čerpá zkušenosti a inspiraci z klinických pracovišť například lékařských nebo pedagogických fakult, si klade za cíl nejen takové pracoviště pro studenty uměleckých škol vybudovat, ale zejména ověřit v praxi.">
	<meta property="og:image" content="https://g.denik.cz/17/73/studenti-behem-projektu-klinika-poznaji-realnou-praxi-z-provozu-divadla-09_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Studenti poznají reálnou praxi z divadla. Klinika se poprvé otevře i veřejnosti">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/17/73/studenti-behem-projektu-klinika-poznaji-realnou-praxi-z-provozu-divadla-09_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/17/73/studenti-behem-projektu-klinika-poznaji-realnou-praxi-z-provozu-divadla-09_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/">
    <meta property="article:published_time" content="2022-09-23T12:56:00+02:00">
    <meta property="article:modified_time"
          content="2022-09-23T12:56:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://hradecky.denik.cz/zpravy_region/studenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti-2.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;hradecky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;hradecky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;hradecky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fhradecky.denik.cz%2Fzpravy_region%2Fstudenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti-2.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fhradecky.denik.cz%2Fzpravy_region%2Fstudenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti-2.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://hradecky.denik.cz/zpravy_region/studenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti-2.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/hradecky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://hradecky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://hradecky.denik.cz/volby-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

        <a href="https://hradecky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://hradecky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://hradecky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://hradecky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;hradecky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://hradecky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://hradecky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://hradecky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;hradecky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://hradecky.denik.cz/zpravy_region/studenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti-2.html?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=hradecky.denik.cz&amp;utm_content=zpravy_region'})"
></button>
        <form action="/zpravy_region/studenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti-2.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://hradecky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hradecko', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="submenu__item-a active">
                    Hradecko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://hradecky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://hradecky.denik.cz/energie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_energie', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="submenu__item-a">
                    Energie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://hradecky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://hradecky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://hradecky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://hradecky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://hradecky.denik.cz/ctenar-reporter/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ctenar-reporter', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="submenu__item-a">
                    Čtenář reportér
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://hradecky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://hradecky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_komentare', 'eventLabel': &quot;hradecky.denik.cz&quot;})"  class="submenu__item-a">
                    Komentáře/
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2023-kalkulacka.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se vám od ledna 2023 zvýší penze</span>
        </a>





    <div class="layout__row section-base" >
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Studenti poznají reálnou praxi z divadla. Klinika se poprvé otevře i veřejnosti</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzA0OTI3OTtzOjE6InIiO2k6MTc7czoxOiJzIjtpOjc1OTt9"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fhradecky.denik.cz%2Fzpravy_region%2Fstudenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti-2.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    23.9.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/17/f5/pavla-horynova-1_denik-75-1x1.jpg" width="75" height="75" alt="Pavla Horynová" title="Pavla Horynová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/17/f5/pavla-horynova-1_denik-75-1x1.jpg 1x, https://g.denik.cz/17/f5/pavla-horynova-1_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/pavla-horynova-3490.html">
                                <span class="article-info__author-name">
                                    Pavla
                                    Horynová
                                </span>
                            </a>

                                <div class="article-info__author-func">Redaktorka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/pavla-horynova-3490.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fhradecky.denik.cz%2Fzpravy_region%2Fstudenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti-2.html&subject=Studenti%20poznaj%C3%AD%20re%C3%A1lnou%20praxi%20z%20divadla.%20Klinika%20se%20poprv%C3%A9%20otev%C5%99e%20i%20ve%C5%99ejnosti" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Studenti poznají reálnou praxi z divadla. Klinika se poprvé otevře i veřejnosti&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">V termínu od 22. do 28. září se již po páté uskuteční v Labyrintu Divadla Drak projekt Klinika, který pro své studenty i zájemce z ostatních kateder pořádá Katedra výchovné dramatiky DAMU Praha ve spolupráci s Divadlem Drak.Tento projekt, který čerpá zkušenosti a inspiraci z klinických pracovišť například lékařských nebo pedagogických fakult, si klade za cíl nejen takové pracoviště pro studenty uměleckých škol vybudovat, ale zejména ověřit v praxi.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/studenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti.html?photo=1&amp;back=2825049806-759-17">
        <img src="https://g.denik.cz/17/73/studenti-behem-projektu-klinika-poznaji-realnou-praxi-z-provozu-divadla-09_denik-630-16x9.jpg" width="630" height="354" alt="Studenti poznají reálnou praxi z divadla. Klinika se poprvé otevře i veřejnosti" title="Studenti poznají reálnou praxi z divadla. Klinika se poprvé otevře i veřejnosti" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/17/73/studenti-behem-projektu-klinika-poznaji-realnou-praxi-z-provozu-divadla-09_denik-630-16x9.jpg 1x, https://g.denik.cz/17/73/studenti-behem-projektu-klinika-poznaji-realnou-praxi-z-provozu-divadla-09_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/studenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti.html?back=2825049806-759-17&amp;photo=2">
                        <img src="https://g.denik.cz/17/d1/studenti-behem-projektu-klinika-poznaji-realnou-praxi-z-provozu-divadla_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/17/d1/studenti-behem-projektu-klinika-poznaji-realnou-praxi-z-provozu-divadla_denik-150-3x2.jpg 1x, https://g.denik.cz/17/d1/studenti-behem-projektu-klinika-poznaji-realnou-praxi-z-provozu-divadla_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/studenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti.html?back=2825049806-759-17&amp;photo=3">
                        <img src="https://g.denik.cz/17/4d/studenti-behem-projektu-klinika-poznaji-realnou-praxi-z-provozu-divadla-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/17/4d/studenti-behem-projektu-klinika-poznaji-realnou-praxi-z-provozu-divadla-01_denik-150-3x2.jpg 1x, https://g.denik.cz/17/4d/studenti-behem-projektu-klinika-poznaji-realnou-praxi-z-provozu-divadla-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/studenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti.html?back=2825049806-759-17&amp;photo=4">
                        <img src="https://g.denik.cz/17/e1/studenti-behem-projektu-klinika-poznaji-realnou-praxi-z-provozu-divadla-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/17/e1/studenti-behem-projektu-klinika-poznaji-realnou-praxi-z-provozu-divadla-02_denik-150-3x2.jpg 1x, https://g.denik.cz/17/e1/studenti-behem-projektu-klinika-poznaji-realnou-praxi-z-provozu-divadla-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/studenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti.html?back=2825049806-759-17&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            10 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Studenti poznají reálnou praxi z divadla. Klinika se poprvé otevře i veřejnosti
            <span class="description-autor">
                 | 
                Foto: Milan Hajn
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>„V Divadle Drak po celou dobu naší spolupráce nabízíme Katedře výchovné dramatiky, jejím studentům i pedagogům vhodné zázemí pro tvorbu projektů zaměřujících se na hledání možností uplatnění divadla v pedagogickém procesu, na hledání přesahů divadla do cílené práce s dětmi i dospělými, s komunitami apod. Účastníci programu se mohou prostřednictvím intenzivního potkávání s profesionální institucí i širším kontextu místa jejího působení rozvíjet dispozice své tvůrčí práce na poli tvorby pro děti a mládež a v oblastech propojování umění se vzděláváním či oborech spojených estetickou výchovou i výchovou k tvořivosti,“ přiblížila projekt vedoucí produkce Divadla Drak Barbora Kalinová.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Jednou z klíčových metod výuky, kterou studenti v průběhu klinické praxe absolvují je stínování pozic vybraných pracovníků divadla. Studenti se v průběhu klinického týdne mohou seznámit s některými expertními pozicemi v divadle a jejich náplní. Doprovází vybrané zaměstnance a zúčastňují se všech jejich činností, díky čemuž si mohou porovnat své teoretické znalosti s reálnou praxí z provozu divadla.</p>
<p>„Poprvé se letos otevírá Klinika také veřejnosti, a to přednáškou Jana Suka z Katedry anglického jazyka a literatury Univerzity Hradec Králové O současných tendencích v performativním umění se zaměřením zejména na současné anglofonní projekty na pomezí divadla a performance artu, která se uskuteční 27. září od 19:00 ve Studiu Divadla Drak. Vstup je volný, ale doporučujeme předchozí rezervaci kvůli omezené kapacitě,“ doplňuje Kalinová.</p></div>
        </div>

    <p class="promo-footer js-hideSeznamTraffic">
        Chcete podpořit svůj oblíbený zpravodajský web? Podpořte nás v internetové anketě Křišťálová Lupa. 
        <a class="promo-footer__link js-hideSeznamTraffic" target="_blank" rel="noopener nofollow" href="https://www.denik.cz/landing/lupa/?subjectId=1823&amp;zdroj=denik-clanek">Hlasujte <strong class="promo-footer__zde">ZDE</strong></a>.
    </p>
        




</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzA0OTI3OTtzOjE6InIiO2k6MTc7czoxOiJzIjtpOjc1OTt9"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fhradecky.denik.cz%2Fzpravy_region%2Fstudenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti-2.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            23.9.2022
    </span>
    
    <a href="/diskuse/nova/studenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti-2.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fhradecky.denik.cz%2Fzpravy_region%2Fstudenti-poznaji-realnou-praxi-z-divadla-klinika-se-poprve-otevre-i-verejnosti-2.html&subject=Studenti%20poznaj%C3%AD%20re%C3%A1lnou%20praxi%20z%20divadla.%20Klinika%20se%20poprv%C3%A9%20otev%C5%99e%20i%20ve%C5%99ejnosti" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Studenti poznají reálnou praxi z divadla. Klinika se poprvé otevře i veřejnosti&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: divadlo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/divadlo-13146.html">divadlo, </a>
                <a class="article-tags__item" title="Štítek: Divadlo Drak" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/divadlo-drak-12113.html">Divadlo Drak, </a>
                <a class="article-tags__item" title="Štítek: projekt" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/projekt-64841.html">projekt, </a>
                <a class="article-tags__item" title="Štítek: Divadelní fakulta Akademie múzických umění" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/divadelni-fakulta-akademie-muzickych-umeni-419.html">Divadelní fakulta Akademie múzických umění, </a>
                <a class="article-tags__item" title="Štítek: Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/praha-54.html">Praha, </a>
                <a class="article-tags__item" title="Štítek: Jan Suk" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jan-suk-39978.html">Jan Suk</a>
    </div>


    <div id="recombee_related" class="js-io-recombee" data-id="related"></div>




<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



<div id="top-articles" data-neighbors="hradecky_1217367275, hradecky_76044961, hradecky_2605914922, hradecky_1200446118, hradecky_2381191085, hradecky_118303464, hradecky_1662812345, hradecky_2662628398, hradecky_1079889984">

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/volby-2022-komunalni/chlumec-povede-karnik-v-cele-bydzova-by-mohl-zustat-louda-20220927.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Chlumec povede Kárník, v čele Bydžova by mohl zůstat Louda" tabindex="-1" >
        <img src="https://g.denik.cz/17/f0/chlumec-povede-karnik-v-cele-bydzova-by-mohl-zustat-louda_denik-210-3x2.jpg" width="210" height="140" alt="V čele Chlumce nad Cidlinou nahradí Miroslava Uchytila zřejmě Vladan Kárník." title="V čele Chlumce nad Cidlinou nahradí Miroslava Uchytila zřejmě Vladan Kárník." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/f0/chlumec-povede-karnik-v-cele-bydzova-by-mohl-zustat-louda_denik-210-3x2.jpg 1x, https://g.denik.cz/17/f0/chlumec-povede-karnik-v-cele-bydzova-by-mohl-zustat-louda_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/volby-2022-komunalni/" title="Rubrika Komunální volby 2022" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Komunální volby 2022
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/volby-2022-komunalni/chlumec-povede-karnik-v-cele-bydzova-by-mohl-zustat-louda-20220927.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Chlumec povede Kárník, v čele Bydžova by mohl zůstat Louda</h3>
            Novým starostou Chlumce nad Cidlinou bude s největší pravděpodobností učitel Vladan Kárník.…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/z-regionu/zacala-stavba-dalsiho-privadece-k-d35-rokytno-trapi-hluk-a-neukazneni-ridici-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Začala stavba dalšího přivaděče k D35. Rokytno trápí hluk a neukáznění řidiči" tabindex="-1" >
        <img src="https://g.denik.cz/45/03/pk-d35-rokytno-propojka-050802020ex-800x445_denik-210-3x2.jpg" width="210" height="140" alt="Trasa přeložky Rokytno - Býšť" title="Trasa přeložky Rokytno - Býšť" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/03/pk-d35-rokytno-propojka-050802020ex-800x445_denik-210-3x2.jpg 1x, https://g.denik.cz/45/03/pk-d35-rokytno-propojka-050802020ex-800x445_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/zacala-stavba-dalsiho-privadece-k-d35-rokytno-trapi-hluk-a-neukazneni-ridici.html?photo=1&amp;back=76044961-8045-17" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/zacala-stavba-dalsiho-privadece-k-d35-rokytno-trapi-hluk-a-neukazneni-ridici-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Začala stavba dalšího přivaděče k D35. Rokytno trápí hluk a neukáznění řidiči</h3>
            /MAPA/ V úterý 27. září začala stavba obchvatu Rokytna a Býště, který propojí dálnici D35 se…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/hokej_region/vyuzite-presilovky-a-skvele-vstupy-do-tretin-hradec-prehral-silny-motor-20220927.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Využité přesilovky a skvělé vstupy do třetin, Hradec přehrál silný Motor" tabindex="-1" >
        <img src="https://g.denik.cz/17/5a/image-25sa_denik-210-3x2.jpg" width="210" height="140" alt="Mountfield Hradec Králové - Motor České Budějovice 3:1 (1:0, 2:0, 0:1)." title="Mountfield Hradec Králové - Motor České Budějovice 3:1 (1:0, 2:0, 0:1)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/5a/image-25sa_denik-210-3x2.jpg 1x, https://g.denik.cz/17/5a/image-25sa_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Hokej
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/hokej_region/vyuzite-presilovky-a-skvele-vstupy-do-tretin-hradec-prehral-silny-motor-20220927.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Využité přesilovky a skvělé vstupy do třetin, Hradec přehrál silný Motor</h3>
            Po matném výkonu na ledě Kladna hokejisté Hradce Králové zabrali a ve vyhecovaném mači zaslouženě…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/volby-2022-komunalni/komunalni-volby-dohodnute-koalice.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Povolební koalice: V Ostravě a Plzni je hotovo. Spolu v Praze pobouřili Piráti" tabindex="-1" >
        <img src="https://g.denik.cz/57/95/ostrava-komunalni-volby-volebni-stab-ano-07_denik-210-3x2.jpg" width="210" height="140" alt="Sledování výsledků komunálních voleb ve volebním štábu ANO v Ostravě. Tomáš Macura." title="Sledování výsledků komunálních voleb ve volebním štábu ANO v Ostravě. Tomáš Macura." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/95/ostrava-komunalni-volby-volebni-stab-ano-07_denik-210-3x2.jpg 1x, https://g.denik.cz/57/95/ostrava-komunalni-volby-volebni-stab-ano-07_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/volby-2022-komunalni/" title="Rubrika Komunální volby 2022" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Komunální volby 2022
        </a>
    
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16"
           href="/volby-2022-komunalni/komunalni-volby-dohodnute-koalice.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Povolební koalice: V Ostravě a Plzni je hotovo. Spolu v Praze pobouřili Piráti</h3>
            V Česku se po víkendových komunálních volbách začínají rýsovat první koalice. Dohody hlásí…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/miminka/vitame-vas-na-svete-podivejte-se-na-miminka-z-kralovehradeckeho-kraje-20220923.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Vítáme vás na světě! Podívejte se na miminka z Královéhradeckého kraje" tabindex="-1" >
        <img src="https://g.denik.cz/38/12/miminka-23-9-2022_denik-210-3x2.jpg" width="210" height="140" alt="BÁRA HOMOLKOVÁ se narodila 20. září v 10.54 hodin. Vážila 3670 g. Velkou radost udělala svým rodičům Ivaně a Robinovi Homolkovým z Potštejna. Doma se těší sourozenci Tonička a Mety. Tatínek byl u porodu báječnou oporou." title="BÁRA HOMOLKOVÁ se narodila 20. září v 10.54 hodin. Vážila 3670 g. Velkou radost udělala svým rodičům Ivaně a Robinovi Homolkovým z Potštejna. Doma se těší sourozenci Tonička a Mety. Tatínek byl u porodu báječnou oporou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/38/12/miminka-23-9-2022_denik-210-3x2.jpg 1x, https://g.denik.cz/38/12/miminka-23-9-2022_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/miminka/" title="Rubrika Miminka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Miminka
        </a>
    

        <a class="box-article-tag" href="/galerie/miminka-23-9-2022.html?photo=1&amp;back=2381191085-4460-17" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/miminka/vitame-vas-na-svete-podivejte-se-na-miminka-z-kralovehradeckeho-kraje-20220923.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vítáme vás na světě! Podívejte se na miminka z Královéhradeckého kraje</h3>
            Prohlédněte si ty nejkrásnější snímky. Na stránkách Deníku je můžete spatřit pravidelně každý…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/foto-mint-market-oblekl-krajske-mesto-do-designovych-kousku-20220927.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: FOTO: MINT Market oblékl krajské město do designových kousků" tabindex="-1" >
        <img src="https://g.denik.cz/17/f7/dsc-0446_denik-210-3x2.jpg" width="210" height="140" alt="MINT Market v Hradci Králové." title="MINT Market v Hradci Králové." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/f7/dsc-0446_denik-210-3x2.jpg 1x, https://g.denik.cz/17/f7/dsc-0446_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/mint-market-v-hradci-kralove-2022.html?photo=1&amp;back=118303464-11579-17" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 53
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/foto-mint-market-oblekl-krajske-mesto-do-designovych-kousku-20220927.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: MINT Market oblékl krajské město do designových kousků</h3>
            Krásné babí léto, spousta lidí, originální věci z českých a slovenských dílen a chutné jídlo po…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/obdobi-klidu-se-nevrati.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Období klidu se nevrátí" tabindex="-1" >
        <img src="https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2.jpg" width="210" height="140" alt="Historik Michal Stehlík" title="Historik Michal Stehlík" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2.jpg 1x, https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/obdobi-klidu-se-nevrati.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Období klidu se nevrátí</h3>
            Současná krizová situace bude k reakcím nutit nás všechny, ne pouze „ty nahoře“.
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/volby-2022-komunalni/sanci-ma-v-hradci-sirsi-koalice-i-ano-mysli-si-politolog-milan-skolnik-20220927.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Šanci má v Hradci širší koalice i ANO, myslí si politolog Milan Školník" tabindex="-1" >
        <img src="https://g.denik.cz/17/0b/sanci-ma-v-hradci-sirsi-koalice-i-ano-mysli-si-politolog-milan-skolnik_denik-210-3x2.jpg" width="210" height="140" alt="Milan Školník, politolog Provozně ekonomické fakulty České zemědělské univerzity." title="Milan Školník, politolog Provozně ekonomické fakulty České zemědělské univerzity." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/0b/sanci-ma-v-hradci-sirsi-koalice-i-ano-mysli-si-politolog-milan-skolnik_denik-210-3x2.jpg 1x, https://g.denik.cz/17/0b/sanci-ma-v-hradci-sirsi-koalice-i-ano-mysli-si-politolog-milan-skolnik_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/volby-2022-komunalni/" title="Rubrika Komunální volby 2022" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Komunální volby 2022
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/volby-2022-komunalni/sanci-ma-v-hradci-sirsi-koalice-i-ano-mysli-si-politolog-milan-skolnik-20220927.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Šanci má v Hradci širší koalice i ANO, myslí si politolog Milan Školník</h3>
            Slušné šance na sestavení koalice má ANO 2011 i široká koalice vedená HDK. „ANO ale může uspět…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/sber-gastroodpadu-ma-hradci-usetrit-miliony-rozjede-se-na-podzim-20220926.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Sběr gastroodpadu má Hradci ušetřit miliony, rozjede se na podzim" tabindex="-1" >
        <img src="https://g.denik.cz/17/18/do-konce-roku-se-ma-v-hradci-rozjet-sber-gastroodpadu-07_denik-210-3x2.jpg" width="210" height="140" alt="Nové hnědé popelnice na biologicky rozložitelný odpad mají speciální závěr a těsnění proti šíření zápachu." title="Nové hnědé popelnice na biologicky rozložitelný odpad mají speciální závěr a těsnění proti šíření zápachu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/18/do-konce-roku-se-ma-v-hradci-rozjet-sber-gastroodpadu-07_denik-210-3x2.jpg 1x, https://g.denik.cz/17/18/do-konce-roku-se-ma-v-hradci-rozjet-sber-gastroodpadu-07_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Hradecko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Hradecko
        </a>
    

        <a class="box-article-tag" href="/galerie/do-konce-roku-se-ma-v-hradci-rozjet-sber-gastroodpadu.html?photo=1&amp;back=1079889984-759-17" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/sber-gastroodpadu-ma-hradci-usetrit-miliony-rozjede-se-na-podzim-20220926.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sběr gastroodpadu má Hradci ušetřit miliony, rozjede se na podzim</h3>
            /FOTO, VIDEO/ V Hradci Králové se do konce roku začne naplno třídit gastroodpad. Jedná se…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://hradecky.denik.cz/architektura/levna-rekonstrukce-bytu-v-karezu-se-povedla-a-jeste-z-nej-dycha-zenskost-2122092.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Levná rekonstrukce bytu v Kařezu se povedla. A ještě z něj dýchá ženskost" tabindex="-1" >
        <img src="https://g.denik.cz/1/cd/rekonstrukce-bytu-v-17_denik-210-3x2.jpg" width="210" height="140" alt="Stylová výzdoba zdí." title="Stylová výzdoba zdí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/cd/rekonstrukce-bytu-v-17_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cd/rekonstrukce-bytu-v-17_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    

        <a class="box-article-tag" href="/galerie/rekonstrukce-bytu-v-karezu.html?photo=1&amp;back=2420822633-23845-17" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://hradecky.denik.cz/architektura/levna-rekonstrukce-bytu-v-karezu-se-povedla-a-jeste-z-nej-dycha-zenskost-2122092.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Levná rekonstrukce bytu v Kařezu se povedla. A ještě z něj dýchá ženskost</h3>
            Dámy z architektonického Studia In2 přijaly výzvu v podobě nového interiéru bytu v Kařezu mezi…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/meghan-markle-sperky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Meghan Markle si potrpí na zlato i diamanty: Nejdražší kousky dostala od Harryho" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/08/profimedia-0567181894_denik-210-3x2.jpg" width="210" height="140" alt="Princ Harry a Meghan Markle" title="Princ Harry a Meghan Markle" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/56/08/profimedia-0567181894_denik-210-3x2.jpg 1x, https://g.denik.cz/56/08/profimedia-0567181894_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/meghan-markle-sperky.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/meghan-markle-sperky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Meghan Markle si potrpí na zlato i diamanty: Nejdražší kousky dostala od Harryho</h3>
            Vévodkyně Meghan Markle měla už před svatbou s princem Harrym slušnou sbírku nejrůznějším šperků…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://hradecky.denik.cz/gastronomie/livance-od-babicky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Lívance od božské babičky: Vyzkoušejte fantastický recept z minulého století" tabindex="-1" >
        <img src="https://g.denik.cz/1/ea/livance-bohyne-kuchyne_denik-210-3x2.png" width="210" height="140" alt="Lívance od Bohyně kuchyně" title="Lívance od Bohyně kuchyně" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ea/livance-bohyne-kuchyne_denik-210-3x2.png 1x, https://g.denik.cz/1/ea/livance-bohyne-kuchyne_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Za jídlem
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://hradecky.denik.cz/gastronomie/livance-od-babicky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Lívance od božské babičky: Vyzkoušejte fantastický recept z minulého století</h3>
            Recept na lívance, které máme moc rádi, pochází z kuchařského sešitu, který jsem zdědila po své…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/lide-z-jeskyne-cervenych-jelenu-21000926.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Vědci objevili podivnou kostru trpaslíka. Zřejmě patří zvláštnímu lidskému druhu" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/c0/profimedia-0707350806_denik-210-3x2.jpg" width="210" height="140" alt="Jeskyně Červených jelenů." title="Jeskyně Červených jelenů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/c0/profimedia-0707350806_denik-210-3x2.jpg 1x, https://g.denik.cz/111/c0/profimedia-0707350806_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/lide-z-jeskyne-cervenych-jelenu-21000926.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Vědci objevili podivnou kostru trpaslíka. Zřejmě patří zvláštnímu lidskému druhu</h3>
            Psal se rok 1979. Ropný geolog Li Changqing si nasadil rukavice a pustil se do analýzy bloku…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://hradecky.denik.cz/zivot-ridice/naftova-auta-nemusi-byt-moc-draha-mame-aktualni-prehled-tech-nejlevnejsich-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Naftová auta nemusí být moc drahá. Máme aktuální přehled těch nejlevnějších" tabindex="-1" >
        <img src="https://g.denik.cz/1/1b/titul-dacia-duster-2022-1600-17_denik-210-3x2.jpg" width="210" height="140" alt="Pro SUV je dieselový pohon vhodnou volbou" title="Pro SUV je dieselový pohon vhodnou volbou" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1b/titul-dacia-duster-2022-1600-17_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1b/titul-dacia-duster-2022-1600-17_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zivot-ridice/" title="Rubrika Život řidiče" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Život řidiče
        </a>
    

        <a class="box-article-tag" href="/galerie/levna-auta-s-dieselovymi-motory-zari-2022.html?photo=1&amp;back=2057325939-25920-17" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://hradecky.denik.cz/zivot-ridice/naftova-auta-nemusi-byt-moc-draha-mame-aktualni-prehled-tech-nejlevnejsich-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Naftová auta nemusí být moc drahá. Máme aktuální přehled těch nejlevnějších</h3>
            Nejlevnější nové auto s dieselovým agregátem pod kapotou se u nás dá v současné době pořídit již…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/interier/policka-20220928.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Chybí vám doma místo? Vyrobte si závěsnou poličku" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/8f/balakryl-podzim-13-midsize_denik-210-3x2.jpg" width="210" height="140" alt="Pro závěsnou poličku snadno vyberete místo, kde vám nebude překážet.áPol" title="Pro závěsnou poličku snadno vyberete místo, kde vám nebude překážet.áPol" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/8f/balakryl-podzim-13-midsize_denik-210-3x2.jpg 1x, https://g.denik.cz/109/8f/balakryl-podzim-13-midsize_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        <a class="box-article-tag" href="https://www.dumazahrada.cz/galerie/policka-20220928.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/interier/policka-20220928.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Chybí vám doma místo? Vyrobte si závěsnou poličku</h3>
            Když na podlaze už není volný prostor, podívejte se ke stropu. Určitě se na něj dá někde u vás…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://hradecky.denik.cz/veda/vice-nez-polovine-ze-vsech-palem-na-svete-hrozi-vyhynuti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Více než polovině ze všech palem na světě hrozí vyhynutí, tvrdí studie" tabindex="-1" >
        <img src="https://g.denik.cz/1/12/palmy-more-dovolena-364719140_denik-210-3x2.jpg" width="210" height="140" alt="Palmy jsou obrovská čeleď rostlin, které poskytují milionům lidí potravu, pití a přístřeší. Mají řadu využití, lze z nich vyrábět palmový i kokosový olej, rostou na nich datle či kokosové ořechy a používají se například při výrobě nábytku, kaučuku." title="Palmy jsou obrovská čeleď rostlin, které poskytují milionům lidí potravu, pití a přístřeší. Mají řadu využití, lze z nich vyrábět palmový i kokosový olej, rostou na nich datle či kokosové ořechy a používají se například při výrobě nábytku, kaučuku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/12/palmy-more-dovolena-364719140_denik-210-3x2.jpg 1x, https://g.denik.cz/1/12/palmy-more-dovolena-364719140_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda/" title="Rubrika Věda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://hradecky.denik.cz/veda/vice-nez-polovine-ze-vsech-palem-na-svete-hrozi-vyhynuti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Více než polovině ze všech palem na světě hrozí vyhynutí, tvrdí studie</h3>
            Více než tisícovce druhů palem hrozí vyhynutí, uvádí studie, o které dnes informoval server BBC…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/hobby/nejedle-houby-test-30000927.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Poznáte nejedlé houby? Tenhle test zvládne málokterý Čech" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/77/profimedia-0175594666_denik-210-3x2.jpg" width="210" height="140" alt="K nejpěknějším houbám patří bezesporu ty nejedlé a jedovaté." title="K nejpěknějším houbám patří bezesporu ty nejedlé a jedovaté." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/77/profimedia-0175594666_denik-210-3x2.jpg 1x, https://g.denik.cz/122/77/profimedia-0175594666_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/hobby/nejedle-houby-test-30000927.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Poznáte nejedlé houby? Tenhle test zvládne málokterý Čech</h3>
            Vyznáte se v nejedlých českých houbách? Udělejte si krátký test nejedlých hub, na které můžete…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://hradecky.denik.cz/spolecnost/martha-issova-o-feminismu-sexualni-orientaci-zbranich-a-zneuziti-pozic-20500922.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Martha Issová: Cítím se být feministkou i bojovnicí proti ústrku bílých boháčů" tabindex="-1" >
        <img src="https://g.denik.cz/1/93/glanc-cover-marta8369-copy-retualsjdkf_denik-210-3x2.jpg" width="210" height="140" alt="Minisérie Pozadí událostí, ve které hraje Martha Issová se chýlí ke svému konci." title="Minisérie Pozadí událostí, ve které hraje Martha Issová se chýlí ke svému konci." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/93/glanc-cover-marta8369-copy-retualsjdkf_denik-210-3x2.jpg 1x, https://g.denik.cz/1/93/glanc-cover-marta8369-copy-retualsjdkf_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/martha-issova-story2.html?photo=1&amp;back=1759188967-12859-17" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://hradecky.denik.cz/spolecnost/martha-issova-o-feminismu-sexualni-orientaci-zbranich-a-zneuziti-pozic-20500922.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Martha Issová: Cítím se být feministkou i bojovnicí proti ústrku bílých boháčů</h3>
            Třikrát byla nominována na Českého lva a jednoho si domů odnesla. Martha Issová patří k nejlepším…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/pribehy/camilla-parker-bowles-princezna-diana-princ-charles-kralovna-alzbeta-anglie-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Camilla Parker Bowles: Ta druhá, milovaná i nenáviděná, babochlap či rotvajler" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/1b/profimedia-0599937995_denik-210-3x2.jpg" width="210" height="140" alt="Královna choť Camilla." title="Královna choť Camilla." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/1b/profimedia-0599937995_denik-210-3x2.jpg 1x, https://g.denik.cz/129/1b/profimedia-0599937995_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        <a class="box-article-tag" href="https://www.vlasta.cz/galerie/camilla-parker-bowles-princezna-diana-princ-charles-kralovna-alzbeta-anglie-2022.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/pribehy/camilla-parker-bowles-princezna-diana-princ-charles-kralovna-alzbeta-anglie-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Camilla Parker Bowles: Ta druhá, milovaná i nenáviděná, babochlap či rotvajler</h3>
            Radioaktivní milenka, babochlap či rotvajler – to jsou jen některá z přízvisek, kterými v…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://hradecky.denik.cz/zdravi/kdy-nejlepe-cvicit.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Je lepší cvičit ráno nebo večer? Záleží na pohlaví i cíli, zjistili vědci" tabindex="-1" >
        <img src="https://g.denik.cz/1/49/posilovna-cviceni-pohyb-zena-muz-296937782_denik-210-3x2.jpg" width="210" height="140" alt="Nejlepší doba na cvičení se podle odborníků liší podle pohlaví." title="Nejlepší doba na cvičení se podle odborníků liší podle pohlaví." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/49/posilovna-cviceni-pohyb-zena-muz-296937782_denik-210-3x2.jpg 1x, https://g.denik.cz/1/49/posilovna-cviceni-pohyb-zena-muz-296937782_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/posilovani.html?photo=1&amp;back=555482199-12858-17" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://hradecky.denik.cz/zdravi/kdy-nejlepe-cvicit.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Je lepší cvičit ráno nebo večer? Záleží na pohlaví i cíli, zjistili vědci</h3>
            Nejlepší doba na cvičení se podle odborníků liší podle pohlaví. Pro muže je nejlepší večer,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="https://www.kondice.cz/hubnuti/stres-v-roli-zabijaka-stihle-linie-jak-si-pod-jeho-vlivem-nepokazit-progres-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Stres v roli zabíjáka štíhlé línie. Jak si pod jeho vlivem nepokazit progres?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/e5/shutterstock-1946363824_denik-210-3x2.jpg" width="210" height="140" alt="1946363824" title="1946363824" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/e5/shutterstock-1946363824_denik-210-3x2.jpg 1x, https://g.denik.cz/124/e5/shutterstock-1946363824_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/hubnuti/stres-v-roli-zabijaka-stihle-linie-jak-si-pod-jeho-vlivem-nepokazit-progres-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Stres v roli zabíjáka štíhlé línie. Jak si pod jeho vlivem nepokazit progres?</h3>
            Září znamená konec dovolených a definitivní nástup zpět k povinnostem. Vystaveni tak můžeme být…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://hradecky.denik.cz/hobby/kviz-co-vite-o-modernich-ceskych-dejinach-21220925.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: KVÍZ: Co víte o moderních českých dějinách?" tabindex="-1" >
        <img src="https://g.denik.cz/1/16/magaziny-kviz-moderni-ceske-dejiny-od-prvni-republiky-do-osvobozeni-06_denik-210-3x2.jpg" width="210" height="140" alt="Památník v Lidicích připomíná 82 dětí, které byly zavražděny nacisty. Sochařku Marii Uchytilovou stálo toto dílo život. Do práce se společně s manželem pustila v roce 1975, zemřela roku 1989 ještě před jeho dokončením. " title="Památník v Lidicích připomíná 82 dětí, které byly zavražděny nacisty. Sochařku Marii Uchytilovou stálo toto dílo život. Do práce se společně s manželem pustila v roce 1975, zemřela roku 1989 ještě před jeho dokončením. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/16/magaziny-kviz-moderni-ceske-dejiny-od-prvni-republiky-do-osvobozeni-06_denik-210-3x2.jpg 1x, https://g.denik.cz/1/16/magaziny-kviz-moderni-ceske-dejiny-od-prvni-republiky-do-osvobozeni-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        <a class="box-article-tag" href="/galerie/kviz-moderni-ceske-dejiny.html?photo=1&amp;back=2087513742-12861-17" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://hradecky.denik.cz/hobby/kviz-co-vite-o-modernich-ceskych-dejinach-21220925.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ: Co víte o moderních českých dějinách?</h3>
            Kdy začala nacistická okupace Čech a Moravy, kdo byl formální hlavou protektorátu či co nastalo…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/petr-kolecko-aneta-vignerova-bydleni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Kolečko vybírá Vignerové nové bydlení: Ta se z jeho domu ale stěhovat nechce" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d1/profimedia-0633923106_denik-210-3x2.jpg" width="210" height="140" alt="Petr Kolečko a Aneta Vignerová" title="Petr Kolečko a Aneta Vignerová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/d1/profimedia-0633923106_denik-210-3x2.jpg 1x, https://g.denik.cz/120/d1/profimedia-0633923106_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/petr-kolecka-a-aneta-vignerova-se-rozchazi.html?photo=1&amp;back=1700575787-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/petr-kolecko-aneta-vignerova-bydleni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Kolečko vybírá Vignerové nové bydlení: Ta se z jeho domu ale stěhovat nechce</h3>
            Aneta Vignerová a Petr Kolečko tvořili pár dlouhé tři roky a z jejich lásky vzešel dnes už…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Hradecku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby/komunalni-2022/" target="_blank" title="Výsledky a kandidáti komunálních voleb 2022" rel="noopener">Online výsledky komunálních voleb 2022 a zvolení zastupitelé</a>, <a href="https://www.denik.cz/volby/senatni-2022/" target="_blank" title="Výsledky a kandidáti do senátních voleb 2022" rel="noopener">Výsledky senátních voleb 2022</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" target="_blank" title="Jak volit v komunálních volbách, termíny, systém, kandidáti" rel="noopener">Jak volit</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/472295-putin-tajne-opustil-moskvu-protesty-v-rusku-sili?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1285dab3b322fd21869ee40d08c40b93.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/472295-putin-tajne-opustil-moskvu-protesty-v-rusku-sili?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ruský prezident Putin tajně opustil Moskvu. Protesty v Rusku sílí" target="_blank" rel="noopener">
                Ruský prezident Putin tajně opustil Moskvu. Protesty v…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/471967-rodina-chce-stihnout-cestu-kolem-sveta-driv-nez-deti-dostihne-vzacna-choroba?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/106c4c06d2fae91e0e8c2cb40112b4aa.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/471967-rodina-chce-stihnout-cestu-kolem-sveta-driv-nez-deti-dostihne-vzacna-choroba?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rodina chce stihnout cestu kolem světa dřív, než děti dostihne vzácná choroba" target="_blank" rel="noopener">
                Rodina chce stihnout cestu kolem světa dřív, než děti…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=hradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/1/8/5/4/2/3518542-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.09. - 08.11.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=hradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.09. - 28.09.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=hradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/3/6/3/1/4/3536314-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.09. - 23.10.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=hradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/3/5/1/8/9/3535189-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.09. - 28.09.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=hradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/3/4/2/1/7/3534217-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.09. - 02.10.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/tesar-ka-65738199-w8pt67.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Tesař/ka, 21 600 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Tesař/ka, 21 600 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator--operatorka-65850043-wzh4ka.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OPERÁTOR / OPERÁTORKA VÝROBY, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OPERÁTOR / OPERÁTORKA VÝROBY, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/rozvoz-vajec-dodavkou-65809559-wwzd7p.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ROZVOZ VAJEC DODÁVKOU, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ROZVOZ VAJEC DODÁVKOU, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-asistentka-65793785-wf4yy9.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ASISTENT/ ASISTENTKA PEDAGOGA (SŠ Daneta), 22 400 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ASISTENT/ ASISTENTKA PEDAGOGA (SŠ Daneta), 22 400 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel--ucitelka-odb-65811845-wmz7ek.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UČITEL / UČITELKA ODB. VÝCVIKU V OBORU VZDĚLÁNÍ REPRODUKČNÍ GRAFIK PRO MÉDIA, 11 832 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	UČITEL / UČITELKA ODB. VÝCVIKU V OBORU VZDĚLÁNÍ REPRODUKČNÍ GRAFIK PRO MÉDIA, 11 832 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/java-developer--mezinarodni-65780107-wwns2t.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Java Developer | Mezinárodní projekt | Remote (60 - 100.000 Kč), 60 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Java Developer | Mezinárodní projekt | Remote (60 - 100.000 Kč), 60 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalater-ka-hradec-65572725-wsddkz.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Instalatér/ka Hradec Králové, 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Instalatér/ka Hradec Králové, 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--skladnice-65737667-wnchd8.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍK / SKLADNICE na pile, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	SKLADNÍK / SKLADNICE na pile, 26 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-3-TCe-140-Kombi-1655735935729516.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/-2-0-SUV-15960074439170.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo  nové vozidlo, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo  nové vozidlo, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-nova-ASTRA-Hatchback-165398956555234.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra nové vozidlo, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra nové vozidlo, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-cdti-81-Kombi-1661886903815722.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Variant-R-2-Kombi-165840681024631.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-ALLURE-PACK-SUV-166333533378388.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 nové vozidlo, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 5008 nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-R-2-0-TSI-4-Hatchback-16545403366020.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-plus-1-2tsi-1661886909087851.html?d_hk#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus první majitel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf Plus první majitel
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-cactus/hatchback/nafta/citroen-c4-cactus-1-6-bluehdi-navi-tempomat-54000135.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 Cactus 1.6 BlueHDi, Navi, Tempomat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C4 Cactus 1.6 BlueHDi, Navi, Tempomat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-1-2-16v-cr-1-maj-serv-kniha-800480.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio 1.2 16V, ČR,1.maj, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio 1.2 16V, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-arkana/suv/hybridni/renault-arkana-intens-hybrid-145-ihned-51297384.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Arkana Intens Hybrid 145 - IHNED!!!" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Arkana Intens Hybrid 145 - IHNED!!!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i10/hatchback/benzin/hyundai-i10-1-0-lpg-cr-1-maj-serv-kniha-7040488.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i10 1.0, LPG, ČR,1.maj, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i10 1.0, LPG, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-logan/mpv/benzin/dacia-logan-0-9-tce-90-21807944.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Logan 0,9 TCe 90" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Logan 0,9 TCe 90
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-renegade/suv/benzin/jeep-renegade-1-0-t-gdi-cr-2-maj-7040461.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Renegade 1.0 T-GDI, ČR,2.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jeep Renegade 1.0 T-GDI, ČR,2.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-arkana/suv/benzin/renault-arkana-r-s-line-tce-140-edc-ihned-51297314.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Arkana R.S.Line TCe 140 EDC - IHNED!" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Arkana R.S.Line TCe 140 EDC - IHNED!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-r/mpv/nafta/mercedes-benz-long-v6-350cdi-195kw-4matic-35437257.html#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy R LONG V6 350CDi 195kW 4MATIC " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy R LONG V6 350CDi 195kW 4MATIC 
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hradec-kralove-ve-stromovce-4138744#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Ve Stromovce Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hradec Králové, Ve Stromovce Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mysteves-4138733#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Myštěves Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Myštěves Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-hradec-kralove-trida-edvarda-benese-4138528#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, třída Edvarda Beneše Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hradec Králové, třída Edvarda Beneše Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-stezery-visnova-4138516#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stěžery, Višňová Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Stěžery, Višňová Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nechanice-za-kulturnim-domem-4138234#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nechanice, Za Kulturním domem Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nechanice, Za Kulturním domem Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hradec-kralove-jana-masaryka-4138189#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Jana Masaryka Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hradec Králové, Jana Masaryka Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-hradec-kralove-koterova-4138134#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Kotěrova Pronájem bytu 4+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hradec Králové, Kotěrova Pronájem bytu 4+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-hradec-kralove-jana-masaryka-1354-4138086#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Jana Masaryka 1354 Prodej bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hradec Králové, Jana Masaryka 1354 Prodej bytu 1+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=hradecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/hradecky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/hradecky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/Hradeck%C3%BD-den%C3%ADk-165488360158714/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001664286599/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001664286599/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
